﻿
<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0,width=device-width" />
<meta name="google-site-verification" content="M8iQEHeaPXSir7Uza27lTzEQWgkXrpJSqMw2PXV8iFM" />
<title>CP Daily: Friday September 9, 2022 &laquo;  Carbon Pulse</title>
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse RSS Feed" href="https://carbon-pulse.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Carbon Pulse Atom Feed" href="https://carbon-pulse.com/feed/atom/" />
<link rel="pingback" href="https://carbon-pulse.com/xmlrpc.php" />

<link rel="icon" href="https://carbon-pulse.com/wp-content/uploads/2015/07/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/font-awesome-4.0.3/css/font-awesome.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/print.css" type="text/css" media="print" />
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">


<!--[if IE]>
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style  type="text/css" media="screen">
.entry > ul > li > a {
    /*
    color: #444;
    pointer-events: none;
    text-decoration: none;
     */
}

.printemail{
	display: none;
}
.subscription_options_box{
    display: none;
}
</style>

<style>

/*-----------------------------*/
/*--CUSTOM HEADER BACKGROUND--*/
/*---------------------------*/
#header {
	background-image: url("");
}

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
.shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#004625;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#004625;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #004625 transparent transparent;}

/*--CUSTOM CSS STUFF--*/
</style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; Feed" href="https://carbon-pulse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; Comments Feed" href="https://carbon-pulse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; CP Daily: Friday September 9, 2022 Comments Feed" href="https://carbon-pulse.com/171766/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/carbon-pulse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://carbon-pulse.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cp-registration-monitor-css'  href='https://carbon-pulse.com/wp-content/plugins/cp-registration-monitor/public/css/cp-registration-monitor-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-password-reset-css'  href='https://carbon-pulse.com/wp-content/plugins/simple-password-reset/public/css/simple-password-reset-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css'  href='https://carbon-pulse.com/wp-content/themes/dailypress/sidebar.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://carbon-pulse.com/wp-content/themes/dailypress/responsive.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://carbon-pulse.com/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0c4522","button_1_button_hover":"#0a371b","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#0c4522","button_2_button_hover":"#0a371b","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#0c4522","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#0c4522","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/cp-registration-monitor/public/js/cp-registration-monitor-public.js?ver=1.0.0' id='cp-registration-monitor-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/global-time/js/jstz.js?ver=6.0.2' id='local_time-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/simple-password-reset/public/js/simple-password-reset-public.js?ver=1.0.0' id='simple-password-reset-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=8.3.1#property=6278c7accf1569001953d444&#038;product=gdpr-compliance-tool-v2' id='simple-share-buttons-adder-mu-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/carbon-pulse.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.13' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.13' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/themes/dailypress/scripts/gui-custom1.js?ver=6.0.2' id='gui-custom1-js'></script>
<link rel="https://api.w.org/" href="https://carbon-pulse.com/wp-json/" /><link rel="alternate" type="application/json" href="https://carbon-pulse.com/wp-json/wp/v2/posts/171766" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carbon-pulse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carbon-pulse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://carbon-pulse.com/171766/" />
<link rel='shortlink' href='https://carbon-pulse.com/?p=171766' />
<link rel="alternate" type="application/json+oembed" href="https://carbon-pulse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarbon-pulse.com%2F171766%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carbon-pulse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarbon-pulse.com%2F171766%2F&#038;format=xml" />
    <style type="text/css">
        .recaptcha_area .recaptchatable #recaptcha_response_field {
            margin-bottom: 10px !important;
            margin-top: 10px !important;
            /*width: 130px !important;*/
        }
    </style>
       <style type="text/css">
            #entryContainer {
            -webkit-user-select: none !important;
            -moz-user-select: -moz-none !important;
            -ms-user-select: none !important;
            user-select: none !important;
            }
        </style>
    
<script>
jQuery(document).ready(function(){
//fix login redirect links:

var loginLink1=jQuery("#topRightNav").find("a[href*=pulse\\.com\\/login\\/]");

if(loginLink1.length>0){
	var contentLoginLink=jQuery("#entryContainer").find("a[href*=carbon-pulse\\.com\\/login\\/]");
	if(contentLoginLink.length>0){
		//replace:
		contentLoginLink.attr("href", loginLink1.attr("href") );
	}
}

});

jQuery(document).ready(function(){


	//jQuery(".menu-item-20195").html("<a href='/register'>REGISTER</a>");


});
</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-171766 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
		<div id="topLeftNav" class="menu-top-left-container"><ul id="leftDropmenu" class="menu"><li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="https://carbon-pulse.com/about-us/">About Us</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="https://carbon-pulse.com/staff/">Staff</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="https://carbon-pulse.com/contact-us/">Contact Us</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F171766%2F">Log in</a></li></ul></div>		<div id="topRightNav" class="menu-toprightguest-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="/what-we-offer">What we offer</a></li>
<li id="menu-item-16063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16063"><a href="/register">Register</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F171766%2F">Log in</a></li></ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<!--<div id="dateSocial">
				<div id="socialStuff">Follow Us: &nbsp;<a id="twitterLink" title="Follow Us on Twitter" href="https://twitter.com/CarbonPulse"><i class="fa fa-twitter-square"></i></a> <a id="rssLink" title="Subscribe via RSS" href="https://carbon-pulse.com/feed"><i class="fa fa-rss-square"></i></a></div>
				Saturday September 10th, 2022	</div>end dateSocial-->
	
	<div id="logoTagline">
		<a class="logo" href="https://carbon-pulse.com">

			

						<img src="https://carbon-pulse.com/wp-content/uploads/2015/06/newwlogo.jpg"  alt="Carbon Pulse"  style="width: 575px;height:114px;"/>
			

		</a><!--end logo--> 
		<!---<h3 id="tagline">News and intelligence on carbon markets, greenhouse gas pricing, and climate policy</h3>-->
			<div class="advertising">
	<a onclick="_gaq.push(['_trackEvent','BANNER','Click','CF2017-long']);" href="https://bit.ly/3Q1iYTV "target="_blank"><img src="https://carbon-pulse.com/wp-content/uploads/2022/09/2209_ACX-TL1.gif" alt="" /></a>
</div><!--end advertisting-->
	</div><!--end logoTagline--> 
	<p class="newline">News and intelligence on carbon markets, greenhouse gas pricing, and climate policy</p>

	
	<!---<form method="get" id="headerSearch" action="https://carbon-pulse.com/">
		<input type="image" src="https://carbon-pulse.com/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Search" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form> -->

	<p class="menutoggle"> <img src=""/><span>MENU</span> </p>

	<div id="navigation" class="menu-newtopmenu-container"><ul id="dropmenu" class="menu"><li id="menu-item-131982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-131982"><a href="https://carbon-pulse.com/">Home</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691"><a href="https://carbon-pulse.com/category/emea/">EMEA</a>
<ul class="sub-menu">
	<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="https://carbon-pulse.com/category/eu-ets/">EU ETS</a></li>
	<li id="menu-item-111011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111011"><a href="https://carbon-pulse.com/eu-legcal/">EU Legislative Guide &#038; Calendar</a></li>
	<li id="menu-item-117348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117348"><a href="https://carbon-pulse.com/category/uk-ets/">UK ETS</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="https://carbon-pulse.com/category/switzerland/">Switzerland</a></li>
	<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="https://carbon-pulse.com/category/africa/">Africa</a></li>
	<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="https://carbon-pulse.com/category/middle-east/">Middle East</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-678"><a href="https://carbon-pulse.com/category/china/">China</a>
<ul class="sub-menu">
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="https://carbon-pulse.com/category/china-national-ets/">China&#8217;s National ETS</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="https://carbon-pulse.com/category/china-pilot-markets/">China&#8217;s Pilot Markets</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://carbon-pulse.com/category/china-offset-market/">China&#8217;s Offset Market</a></li>
</ul>
</li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663"><a href="https://carbon-pulse.com/category/americas/">Americas</a>
<ul class="sub-menu">
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://carbon-pulse.com/category/us/">US</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://carbon-pulse.com/category/canada/">Canada</a></li>
	<li id="menu-item-59496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59496"><a href="https://carbon-pulse.com/category/rins-and-lcfs/">RINs &amp; LCFS</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://carbon-pulse.com/category/mexico/">Mexico</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://carbon-pulse.com/category/south-and-central-america/">South &amp; Central</a></li>
</ul>
</li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668"><a href="https://carbon-pulse.com/category/asia-pacific/">Asia Pacific</a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://carbon-pulse.com/category/australia/">Australia</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="https://carbon-pulse.com/category/japan/">Japan</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="https://carbon-pulse.com/category/new-zealand/">New Zealand</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://carbon-pulse.com/category/south-korea/">South Korea</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="https://carbon-pulse.com/category/other-asia-pacific/">Other APAC</a></li>
</ul>
</li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-694"><a href="https://carbon-pulse.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://carbon-pulse.com/category/climate-talks/">Climate Talks</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://carbon-pulse.com/category/paris-article-6/">Paris Article 6</a></li>
	<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701"><a href="https://carbon-pulse.com/category/voluntary/">Voluntary Market</a></li>
	<li id="menu-item-36862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36862"><a href="https://carbon-pulse.com/category/nature-based/">Nature-based</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="https://carbon-pulse.com/category/aviation/">Aviation/CORSIA</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="https://carbon-pulse.com/category/shipping/">Shipping</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://carbon-pulse.com/category/kyoto-mechanisms/">Kyoto Mechanisms</a></li>
</ul>
</li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675"><a href="https://carbon-pulse.com/category/carbon-taxes/">Carbon Taxes</a>
<ul class="sub-menu">
	<li id="menu-item-109189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109189"><a href="https://carbon-pulse.com/category/cbam/">CBAM</a></li>
</ul>
</li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-687"><a href="https://carbon-pulse.com/category/conversations/">Conversations</a>
<ul class="sub-menu">
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-930"><a href="https://carbon-pulse.com/category/newsletter/">Newsletter</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://carbon-pulse.com/category/bavardage/">Bavardage</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"><a href="https://carbon-pulse.com/category/views/">Views</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="https://carbon-pulse.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-5560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5560"><a href="https://carbon-pulse.com/ndcs/">NDC Tracker</a></li>
	<li id="menu-item-8643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8643"><a href="https://carbon-pulse.com/category/dossiers/">Dossiers</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="https://carbon-pulse.com/glossary/">Glossary</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://carbon-pulse.com/category/job-postings/">Job Postings</a></li>
	<li id="menu-item-86255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86255"><a href="https://carbon-pulse.com/job-posting-terms-and-prices/">Job Posting Terms and Prices</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32337"><a href="http://www.carbon-forward.com">Carbon Forward</a></li>
<li id="menu-item-20195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20195"><a href="https://carbon-pulse.com/register/">Register</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F171766%2F">Log in</a></li></ul></div>
</div><!--end header-->
	
<div id="content">
<div id="main"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
    <!-- Breadcrumb NavXT 7.1.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Newsletter category archives." href="https://carbon-pulse.com/category/newsletter/" class="taxonomy category">Newsletter</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">CP Daily: Friday September 9, 2022</span></span></div>

	<div class="post-171766 post type-post status-publish format-standard hentry category-newsletter">

		<h2 class="posttitle">CP Daily: Friday September 9, 2022</h2>

		<p class="metaStuff">Published&nbsp;02:03 on September 10, 2022&nbsp; / &nbsp;Last updated at 02:03 on September 10, 2022&nbsp; / &nbsp;<a href="https://carbon-pulse.com/category/newsletter/" rel="category tag">Newsletter</a>&nbsp; / &nbsp;<a href="https://carbon-pulse.com/171766/#respond">No Comments</a></p>


		<div id="postExcerpt">
			A daily summary of our news plus bite-sized updates from around the world.		</div><!--end postExcerpt-->


		<!--SHARE, PRINT, EMAIL BUTTONS
                <div class="shareThis" id="topShare">
			<span class="st_sharethis" displayText="Share"></span><script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script> &nbsp;
			<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp;
			<a href="mailto:?subject=CP Daily: Friday September 9, 2022&amp;body=https://carbon-pulse.com/171766/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div>
		-->

		<div id="entryContainer">
		<div class="entry">

		<div class="clear"></div><p><strong>Just over a month until <a href="https://carbon-forward.com/" target="_blank" rel="noopener">Carbon Forward 2022</a> &#8211; Europe&#8217;s leading environmental markets conference. </strong><strong>Taking place in London and online from Oct. 12-14, don&#8217;t miss the chance to hear about the risks and opportunities presented by the world&#8217;s largest carbon markets &#8211; compliance and voluntary. Or come network with your industry peers and <a href="https://carbon-forward.com/sponsors-and-exhibitors/" target="_blank" rel="noopener">meet our sponsors and exhibitors</a>. </strong></p>
<p style="text-align: center;"><strong>Early Bird discounted tickets available until Sep. 12. </strong><a href="https://carbon-forward.com/registration/" target="_blank" rel="noopener"><strong>Register Now!</strong></a></p>
<p style="text-align: center;">—————————————————</p>
<p>Presenting CP Daily, Carbon Pulse’s free newsletter. It’s a daily summary of our news plus bite-sized updates from around the world. <a href="http://eepurl.com/bgcZlL">Subscribe here</a></p>
<p><strong>TOP STORY</strong></p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171818/" rel="bookmark">Q3 RGGI auction settles well below previous record settlement, even with above-market clear</a></h2>
<p>RGGI compliance-oriented entities scooped up their highest share of RGGI allowances (RGAs) on record at the Q3 auction this week, though this was not enough to continue a 1.5-year streak of record settlement prices, according to results published Friday.</p>
<p><strong>EMEA</strong></p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171829/" rel="bookmark">EU ministers task Brussels to propose price-curbing measures, fail to agree on Russian gas price cap</a></h2>
<p>EU energy ministers gathered in Brussels on Friday to hash out a set of emergency measures aimed at taming the effect of soaring energy prices, while making only limited headway on deciding whether to endorse a plan to sell €20 billion worth of MSR-held carbon allowances.</p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171769/" rel="bookmark">Euro Markets: EUAs post 15% weekly loss as EU energy ministers seek emergency measures</a></h2>
<p>EUAs posted a loss of more than 15% this week, dropping to yet another six-month low on Friday despite some traders covering short positions ahead of the weekend, while energy prices slipped as EU ministers met to discuss emergency interventions to moderate soaring energy costs for consumers.</p>
<p><strong>ASIA PACIFIC</strong></p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171760/" rel="bookmark">NZ govt releases paper largely supportive of CCC’s proposed ETS changes</a></h2>
<p>The New Zealand government has laid out its thinking on the Climate Change Commission’s (CCC) proposed changes to the ETS in a consultation paper, and is seeking market and industry feedback, despite appearing largely accepting of its recommendations.</p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171783/" rel="bookmark">CN Markets: CEA trading volume lowest since July, negative sentiment likely to continue</a></h2>
<p>Weekly trading volume in China’s national emissions market fell below 10,000 units over the past week, the lowest level since July, as market participants see little chance of policy progress in the near future.</p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171770/" rel="bookmark">Australian miner South32 sets goal for Scope 3 net zero GHG emissions by 2050</a></h2>
<p>Australian resources company South32 has set a new goal to reach net zero Scope 3 GHG emissions by 2050, the company announced Friday in its annual sustainable development report.</p>
<p><strong>VOLUNTARY</strong></p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171812/" rel="bookmark">Sovereign forest credits from two nations poised for sale after UN review</a></h2>
<p>Several million forestry carbon credits are primed to enter the market after the UN published the results of a technical evaluation of emissions reductions calculations by two nations, with far greater potential volumes waiting in the wings.</p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171877/" rel="bookmark">US DAC project partnership to see 5 MtCO2 per year sucked from atmosphere by 2030</a></h2>
<p>A California-headquartered direct air capture (DAC) systems developer has announced a project partnership with a carbon storage firm that they said will permanently remove 5 Mt of atmospheric CO2 annually by 2030.</p>
<p><strong>AMERICAS</strong></p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171865/" rel="bookmark">WCI emitters lengthen, financial players shorten allowance holdings after legislative failure</a></h2>
<p>Emitters continued to widen their California Carbon Allowance (CCA) net length this week, while financial players slightly decreased their position, according to US Commodity Futures Trading Commission (CFTC) data published Friday.</p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171848/" rel="bookmark">CCO livestock project proposes switch to LCFS biomethane pathway</a></h2>
<p>A New York livestock project registered under the California offset programme has applied for listing in the state’s Low Carbon Fuel Standard (LCFS) via a biomethane pathway, according to documents posted by regulator ARB on Thursday.</p>
<p><strong>SHIPPING</strong></p>
<h2 class="posttitle"><a href="https://carbon-pulse.com/171797/" rel="bookmark">Shipping needs up to $28 bln in additional annual investment to decarbonise by 2050 -report</a></h2>
<p>The maritime industry will need additional annual investments of $8-28 billion on ships using clean fuels if it is to reach full decarbonisation by 2050, according to a report from Norway-based classification society DNV released this week.</p>
<p style="text-align: center;">—————————————————</p>
<p><strong>Premium job listings<br />
</strong></p>
<ul>
<li><a title="Permanent Link to *General Manager of Commercial Development, NatureCo – Remote" href="https://carbon-pulse.com/170914/" rel="bookmark">General Manager of Commercial Development, NatureCo – Remote</a></li>
<li><a title="Permanent Link to *Manager, Corporate Responsibility, Gold Standard – Remote, UK based" href="https://carbon-pulse.com/169866/" rel="bookmark">Manager, Corporate Responsibility, Gold Standard – Remote, UK based</a></li>
</ul>
<p><strong>Or <a href="https://carbon-pulse.com/category/job-postings/">click here</a> to see all listings</strong></p>
<p style="text-align: center;">—————————————————</p>
<p><em><strong>CONFERENCE</strong></em></p>
<p><em><strong>Just over a month until <a href="https://carbon-forward.com/" target="_blank" rel="noopener">Carbon Forward 2022</a> &#8211; Europe&#8217;s leading environmental markets conference. </strong><strong>Taking place in London and online from Oct. 12-14, don&#8217;t miss the chance to hear about the risks and opportunities presented by the world&#8217;s largest carbon markets &#8211; compliance and voluntary. Or come network with your industry peers and <a href="https://carbon-forward.com/sponsors-and-exhibitors/" target="_blank" rel="noopener">meet our sponsors and exhibitors</a>. </strong><strong>Early Bird discounted tickets available until Sep. 12. </strong></em><a href="https://carbon-forward.com/registration/" target="_blank" rel="noopener"><strong><em>Register Now!</em></strong></a></p>
<p style="text-align: center;">—————————————————</p>
<p><strong>BITE-SIZED UPDATES FROM AROUND THE WORLD</strong></p>
<p><em><span class="link-complex-target">Carbon Pulse</span> has teamed up with <span class="link-complex-target">CME Group</span> to provide its clients with regular updates on the global carbon markets. Check out these briefs for the latest insights on pressing trends and events impacting markets, published every other week. <a href="https://www.cmegroup.com/trading/energy/climate-markets-update-from-carbon-pulse.html" target="_blank" rel="noopener noreferrer">Registration required</a></em></p>
<p><em><strong>INTERNATIONAL</strong></em></p>
<p><strong>Tipping points –</strong> Global warming to date has driven the world to the brink of <a href="https://www.theguardian.com/environment/2022/sep/08/world-on-brink-five-climate-tipping-points-study-finds" target="_blank" rel="noopener">multiple tipping points</a> to self-sustaining planetary heating, according to a review published in the journal Science of more than 200 studies. It shows that five tipping points may already have been passed due to the 1.1C of warming, including the collapse of the Greenland ice sheet, the shutdown of a key current in the north Atlantic, and the abrupt thaw of carbon-rich permafrost. At 1.5C of heating, the minimum rise now expected, four of the five tipping points move from being possible to likely, while an additional five tipping points become possible, the review found. (Guardian)</p>
<p><a href="https://www.youtube.com/watch?v=cyWLouFHbIc" target="_blank" rel="noopener"><strong>Charles in charge</strong></a> &#8211; Veteran climate advocate Prince Charles has become King Charles III of the UK after Queen Elizabeth II died yesterday. Charles has been outspoken on environmental issues for more than 50 years and, unlike his mother, has lobbied politicians for his favoured environmental policies, <a href="https://www.climatechangenews.com/2022/09/09/as-queen-elizabeth-ii-dies-climate-advocate-king-charles-iii-takes-throne/" target="_blank" rel="noopener">Climate Home reports</a>. These have largely focused on nature conservation rather than clean technology or redistribution of resources. While Queen Elizabeth strictly avoided expressing views on political issues, the Guardian revealed in 2015 that Charles had lobbied UK government ministers on a range of issues including environmental concerns. In 2005, he wrote to the then PM Tony Blair about the “enormous problem of climate change”, urging him to promote energy efficiency and adopt a stringent emissions trading system. Around this time, Charles also lobbied for more subsidies for lamb, beef and dairy producers and told Blair there was an “undersupply of beef”. Beef, followed by lamb, is the most carbon-intensive form of protein.</p>
<p><strong><em>EMEA</em></strong></p>
<p><strong>Green steel – </strong>Germany steelmaker <a href="https://www.thyssenkrupp.com/en/newsroom/press-releases/pressdetailpage/thyssenkrupp-is-accelerating-the-green-transformation--decision-taken-on-the-construction-of-germanys-largest-direct-reduction-plant-for-low-co2-steel-146807" target="_blank" rel="noopener">Thyssenkrupp has approved</a> investments for a €2 bln direct reduction plant to help the group produce low-carbon steel. Production start of the 2.5 mln tonnes a year facility, which would be co-funded with public support payments, is planned for 2026, Thyssenkrupp said.</p>
<p><strong>I, energy –</strong> The European Commission has approved <a href="https://ec.europa.eu/info/news/state-aid-commission-approves-eu198-million-croatian-aid-measure-favour-ie-energy-2022-sep-09_en" target="_blank" rel="noopener">under EU state aid rules</a> a €19.8 mln Croatian aid measure in favour of energy storage operator IE-Energy. The measure is aimed at helping IE-Energy to partially finance the procurement and the installation of grid-scale batteries to provide TSOs with balancing services. TSOs use grid-scale batteries to maintain a continuous balance between electricity supply from power stations and demand from consumers, and to store electricity when needed. The aid will take the form of a direct grant and will cover approximately 30% of capital expenditures. The Commission concluded that the aid is necessary and appropriate to address an existing market failure, as there is a lack of incentives to provide balancing services to TSOs through grid-scale energy storage facilities.</p>
<p><strong><em>ASIA PACIFIC</em></strong></p>
<p><strong>Captured onboard –</strong> BASF and Samsung will carry out a collaborative feasibility assessment of capturing CO2 onboard maritime vessels using BASF’s OASE blue technology for flue gas applications, according to a BASF press release. Towards this end, both parties signed a Memorandum of Understanding for Onboard Carbon Capture and Storage (OCCS). The scope of the collaboration includes a marinisation study as well as engineering design and construction of the carbon capture unit. The joint effort is in line with the strategy of the International Maritime Organization (IMO) to reduce the carbon intensity of international shipping by at least 40% by 2030, the press release stated.</p>
<p><strong>Not good enough –</strong> The 2070 net zero goal set by India is not ambitious enough considering the need of the hour, Australian tech billionaire and green entrepreneur Mike Cannon-Brookes said, <a href="https://economictimes.indiatimes.com/news/india/australian-billionaire-says-indias-net-zero-target-not-good-enough/articleshow/94031701.cms?from=mdr" target="_blank" rel="noopener">Economic Times reports</a>. Brookes, the co-founder and co-CEO of Atlassian, a collaboration software company, made this comment at the Australia India Leadership Dialogue, 2022, in New Delhi. The event saw the participation of more than 100 business, academic and government leaders from Australia and India. Cannon-Brookes, however, noted that India is certainly more ambitious now compared to the past. &#8220;What we have been seeing in the last 10 years in most of the economies is that the ambition is growing. As technology costs come down, risks come down. This encouragement is a good thing,&#8221; he added.</p>
<p><strong><span data-preserver-spaces="true">New standards –</span></strong><span data-preserver-spaces="true"> China is planning to launch a set of management standards for small-scale offset programmes targeting individuals through online platforms, setting benchmarks for regional governments and enterprises to encourage green behaviour, <a href="https://jingji.cctv.com/2022/09/08/ARTILd8s8QA1835jBR4iZvhw220908.shtml">CCTV reports</a>. A few emissions exchanges and universities have been involved in the drafting of the principles, according to the report. The work team, also comprised of experts from tech giants Ant Group and Alibaba, is aiming to publish the standards by the end of this year.</span></p>
<p><em><strong>AMERICAS</strong></em></p>
<p><strong>Virg-exit &#8211; </strong>Virginia&#8217;s planned departure from RGGI <a href="https://richmond.com/news/state-and-regional/govt-and-politics/61-dems-say-virginias-participation-in-rggi-is-up-to-legislature/article_86e0f575-2dc6-5e30-9b39-fa056de7a9f2.html?utm_medium=social&amp;utm_source=twitter&amp;utm_campaign=user-share" target="_blank" rel="noopener">faced</a> its most recent objection on Thursday when over one third of the state&#8217;s General Assembly signed a letter arguing Governor Glenn Youngkin (R) doesn&#8217;t have the authority to exit the cap-and-trade bloc. The Democratic assemblymembers and senators say a bill must pass both houses of the state&#8217;s legislature in order for Virginia to leave RGGI. A lawsuit to determine if the state&#8217;s Attorney General shares Youngkin&#8217;s opinion <a href="https://carbon-pulse.com/168631/">is pending a ruling</a>. (Richmond Times-Dispatch)</p>
<p><strong>Furey Road –</strong> As the Newfoundland and Labrador government pleads with Ottawa to continue exempting home heating fuels from its carbon tax, documents <a href="https://www.cbc.ca/news/canada/newfoundland-labrador/nl-requests-home-heating-fuel-exemption-furey-1.6575920" target="_blank" rel="noopener">obtained by CBC</a> reveal the Canadian province&#8217;s &#8220;very limited flexibility&#8221; to maintain the exemption with the federal ‘backstop’ CO2 price slated to triple by 2030. In a letter to the federal environment minister, NL Premier Andrew Furey wrote that the province&#8217;s plan to meet the post-2022 federal CO2 pricing benchmarks &#8220;retains exemptions for furnace oil and other fuels that the federal government agreed to as recently as 2019.&#8221; Meghan McCabe, a spokesperson for the Premier&#8217;s Office, clarified Friday that the proposal submitted to Ottawa is exactly the same as the 2019 version, which consists of a CO2 levy on fossil fuels and output-based pricing system. In his letter, Furey wrote that if the exemption on heating oil is lifted, residents will pay an extra 17.38 cents per litre of oil starting in April. Furnace oil on the Northeast Avalon currently costs C$1.52 per litre, about 54 per cent more than this time last year.</p>
<p><strong><em>VOLUNTARY</em></strong></p>
<p><strong>Timber!</strong> <strong>–</strong> Economic growth and rising demand for forestry products does not always cause more CO2 loss from forests, new research by the University of Maine has found that has developed a first of its kind forest model intercomparison project  (ForMIP). “Investments in forest management driven by market signals can lead to faster growing forests that can jointly sequester more carbon and provide ample timber supply,” said Dr Justin Baker of North Carolina State University, a co-author of the study. The research is intended to help policy makers mitigation possibilities that reflect forest sector dynamics through management.</p>
<p><strong>Get out the map</strong> &#8211; NCX <a href="https://ncx.com/learning-hub/introducing-the-ncx-carbon-credits-map/" target="_blank" rel="noopener">has launched</a> a carbon credits map, showing landowner-generated VERs available for purchase across the US. The map represents thousands of landowners who have offered to defer timber harvest in support of climate action. The firm&#8217;s most recent annual landowner payments totalled $2.5 mln, which sequestered over 2 mln tonne-years of carbon across 1.17 mln acres of forest. &#8220;Our carbon credits map tells the story of this mission and empowers sustainability leaders to support local landowners with immediate action for climate impact towards their net-zero goals. Users can view enrolled forested acres by state to see supply available in their local areas,&#8221; the company said in an online post.</p>
<p><em><strong>SCIENCE &amp; TECH</strong></em></p>
<p><strong>Crypto crackdown</strong> &#8211; The White House tipped its hand about plans to rein in carbon emissions linked to cryptocurrencies, but it&#8217;s unclear how much tangible policy will flow from the effort, Axios writes. The White House science office, in a new report, warns energy demand from generating, owning and exchanging digital assets could hinder US climate goals. The range of estimates of global power use for crypto assets exceeds annual demand from many countries, including Australia and Argentina, it finds. It&#8217;s in the neighbourhood of 0.4-0.9% of annual global power use, and the US houses roughly a third of global crypto operations that together amount to 0.9-1.7% of the country&#8217;s annual demand.</p>
<p><em><strong>AND FINALLY&#8230;</strong></em></p>
<p><strong>Ban to the bone</strong> &#8211; The Dutch city of Haarlem is putting a ban on meat advertisements in public spaces, in what is being hailed as a world first, <a href="https://www.euronews.com/green/2022/09/08/ads-for-climate-damaging-meat-set-to-be-banned-in-this-dutch-city" target="_blank" rel="noopener">Euronews reports</a>. The ban, which it’s hoped will come into force in 2024, aims to reduce meat consumption and the impacts of the climate crisis. It follows similar prohibitions by other Dutch cities on advertising from fossil fuel and aviation companies. Ziggy Klazes, a councillor from the GroenLinks party which introduced the motion, says the ban is only intended for some types of meat, namely that from industrial farming. Earning money by renting out ad space to industries that have a negative effect on the environment would seem to contradict this goal, she said, adding that the effort is not an attempt to take away people&#8217;s right to consume meat. As part of the same motion, Haarlem is also banning ads in public spaces from other polluting industries, including holiday flights and fossil fuel companies. Research has found that food production contributes more than a third of the world’s GHGs, with meat in particular causing about twice the emissions of other types of food and livestock accounting for 14.5% of all man-made GHG output, according to the UN.</p>
<p><strong>Got a tip?  How about some feedback?  Email us at news@carbon-pulse.com</strong></p>
<!-- Simple Share Buttons Adder (8.3.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://carbon-pulse.com/171766/&amp;text=CP%20Daily%3A%20Friday%20September%209%2C%202022%20"  target=&quot;_blank&quot; ><img src="https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://carbon-pulse.com/171766/"  target=&quot;_blank&quot; ><img src="https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://carbon-pulse.com/171766/"  target="_blank" ><img src="https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span></div></div>		
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->

        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="bottomShare">
					<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp;
			<a href="mailto:?subject=CP Daily: Friday September 9, 2022&amp;body=https://carbon-pulse.com/171766/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div>
		

        		<!---<ul id="metaStuff">
			<li>Published: 25 seconds ago on September 10, 2022</li>
       		<li>By: <a href="https://carbon-pulse.com/author/peter12003600/" title="Posts by Peter Kiernan" rel="author">Peter Kiernan</a></li>
       		<li>Last Modified: September 10, 2022 @ 2:03 am</li>

       		<li>Filed Under: <a href="https://carbon-pulse.com/category/newsletter/" rel="category tag">Newsletter</a></li>
        	<li></li>
        </ul>-->
        
        <!--<div id="nextPrevPosts">
        	<p class="alignright"><a href="https://carbon-pulse.com/171647/" rel="prev"><small>NEXT ARTICLE &rarr;</small><br />CP Daily: Thursday September 8, 2022</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div>-->

						
         		<div class="clear"></div>
				<div class="clear"></div>

        <div id="commentsection">
                    </div><!--end commentsection-->

	</div><!--end post-->

</div><!--end main-->
<div id="sidebar">
<ul>
<li id="text-139" class="widget widget_text"><h2 class="widgettitle">SUBSCRIBE NOW</h2>			<div class="textwidget">Carbon Pulse is a subscription-based service providing unrivalled news and intelligence on carbon pricing and climate change policies. 
<br><br><h3>See <strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/what-we-offer/">what we offer</a></strong></span> or <strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/register/">sign up</a></strong></span> for a trial.</h3></div>
		</li><li id="custom_html-138" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="display: block; height: 300px;" onclick="_gaq.push(['_trackEvent','BANNER','Click','2209_CliFi-TS'])" href="https://kraneshares.com/carbon-suite/?adsource=carbon-pulse" target="_blank" rel="noopener"><img class="alignleft size-full wp-image-11388" src="https://carbon-pulse.com/wp-content/uploads/2022/03/2203_CliFi-MS.png" alt="2209_CliFi-TS" width="300" height="300" /></a></div></li><li id="text-56" class="widget widget_text"><h2 class="widgettitle">CP DAILY NEWSLETTER</h2>			<div class="textwidget"><span style="text-decoration: underline;"><strong><a href="http://eepurl.com/bgcZlL">CLICK HERE</a></strong></span> to sign up for <strong>CP Daily</strong>, our free newsletter featuring Carbon Pulse's articles and other bit-sized updates.</div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Latest Posts</h2>
		<ul>
											<li>
					<a href="https://carbon-pulse.com/171766/" aria-current="page">CP Daily: Friday September 9, 2022</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171865/">WCI emitters lengthen, financial players shorten allowance holdings after legislative failure</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171877/">US DAC project partnership to see 5 MtCO2 per year sucked from atmosphere by 2030</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171848/">CCO livestock project proposes switch to LCFS biomethane pathway</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171829/">EU ministers task Brussels to propose price-curbing measures, fail to agree on Russian gas price cap</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171812/">Sovereign forest credits from two nations poised for sale after UN review</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171769/">Euro Markets: EUAs post 15% weekly loss as EU energy ministers seek emergency measures</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171818/">UPDATE &#8211; Q3 RGGI auction settles well below previous record settlement, even with above-market clear</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171797/">Shipping needs up to $28 bln in additional annual investment to decarbonise by 2050 -report</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171783/">UPDATE &#8211; CN Markets: CEA trading volume lowest since July, negative sentiment likely to continue</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171770/">Australian miner South32 sets goal for Scope 3 net zero GHG emissions by 2050</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171760/">NZ govt releases paper largely supportive of CCC’s proposed ETS changes</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171647/">CP Daily: Thursday September 8, 2022</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171746/">NA Markets: CCAs recover slightly from 6-mth low, RGAs await Q3 auction results</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171753/">Brussels receives 66 small-scale project applications in second call for EU Innovation Fund cash</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171730/">Enhanced federal tax credit under US climate bill seen fuelling CCS projects</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171724/">Swedish mining firm to fight on in battle of EU ETS benchmarks</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171718/">British Columbia GHG output still off track from goals during pandemic-impacted 2020</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171673/">Euro Markets: EUAs stretch losing streak to five days as market digests speedy MSR sale proposal</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/171698/">UK launches fossil fuel push, starts ‘pro-business’ net zero review</a>
									</li>
					</ul>

		</li><li id="custom_html-179" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.viridios.ai/viridios-ai-book-a-demo" target="_blank" rel="noopener">
<video autoplay muted>
  <source src="https://carbon-pulse.com/wp-content/uploads/2022/09/2209_Viridios-MS.mp4" type="video/mp4">
  Your browser does not support the video element. Kindly update it to latest version.
</video >
	</a></div></li><li id="text-27" class="widget widget_text"><h2 class="widgettitle">Article Search</h2>			<div class="textwidget"><form data-sf-form-id='1438' data-is-rtl='0' data-maintain-state='' data-results-url='https://carbon-pulse.com/?sfid=1438' data-ajax-form-url='https://carbon-pulse.com/?sfid=1438&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='0' data-init-paged='1' data-auto-update='' action='https://carbon-pulse.com/?sfid=1438' method='post' class='searchandfilter' id='search-filter-form-1438' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><input placeholder="Enter keyword(s) …" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label>		</li><li class="sf-field-post_date" data-sf-field-name="_sf_post_date" data-sf-field-type="post_date" data-sf-field-input-type="daterange"><ul class="sf_date_field" data-date-format="dd/mm/yy" data-date-use-year-dropdown='1' data-date-use-month-dropdown='1'><li>		<label><input placeholder="From" class="sf-datepicker sf-input-date sf-input-text" name="_sf_post_date[]" type="text" value="" title=""></label>		</li><li>		<label><input placeholder="To" class="sf-datepicker sf-input-date sf-input-text" name="_sf_post_date[]" type="text" value="" title=""></label>		</li></ul></li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="select">		<label>
				<select name="_sft_category[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">All Categories</option>
						<option class="sf-level-0 sf-item-67" data-sf-count="954" data-sf-depth="0" value="africa">Africa</option>
						<option class="sf-level-0 sf-item-9" data-sf-count="5616" data-sf-depth="0" value="americas">Americas</option>
						<option class="sf-level-0 sf-item-10" data-sf-count="3810" data-sf-depth="0" value="asia-pacific">Asia Pacific</option>
						<option class="sf-level-0 sf-item-71" data-sf-count="1451" data-sf-depth="0" value="australia">Australia</option>
						<option class="sf-level-0 sf-item-76" data-sf-count="847" data-sf-depth="0" value="aviation">Aviation/CORSIA</option>
						<option class="sf-level-0 sf-item-81" data-sf-count="708" data-sf-depth="0" value="bavardage">Bavardage</option>
						<option class="sf-level-0 sf-item-18" data-sf-count="2709" data-sf-depth="0" value="canada">Canada</option>
						<option class="sf-level-0 sf-item-12" data-sf-count="1268" data-sf-depth="0" value="carbon-taxes">Carbon Taxes</option>
						<option class="sf-level-0 sf-item-104" data-sf-count="415" data-sf-depth="0" value="cbam">CBAM</option>
						<option class="sf-level-0 sf-item-5" data-sf-count="2139" data-sf-depth="0" value="china">China</option>
						<option class="sf-level-0 sf-item-17" data-sf-count="853" data-sf-depth="0" value="china-national-ets">China&#039;s National ETS</option>
						<option class="sf-level-0 sf-item-7" data-sf-count="736" data-sf-depth="0" value="china-offset-market">China&#039;s Offset Market</option>
						<option class="sf-level-0 sf-item-6" data-sf-count="936" data-sf-depth="0" value="china-pilot-markets">China&#039;s Pilot Markets</option>
						<option class="sf-level-0 sf-item-14" data-sf-count="1194" data-sf-depth="0" value="climate-talks">Climate Talks</option>
						<option class="sf-level-0 sf-item-13" data-sf-count="359" data-sf-depth="0" value="conversations">Conversations</option>
						<option class="sf-level-0 sf-item-93" data-sf-count="12" data-sf-depth="0" value="dossiers">Dossiers</option>
						<option class="sf-level-0 sf-item-2" data-sf-count="6896" data-sf-depth="0" value="emea">EMEA</option>
						<option class="sf-level-0 sf-item-3" data-sf-count="5431" data-sf-depth="0" value="eu-ets">EU ETS</option>
						<option class="sf-level-0 sf-item-11" data-sf-count="3390" data-sf-depth="0" value="international">International</option>
						<option class="sf-level-0 sf-item-20" data-sf-count="477" data-sf-depth="0" value="japan">Japan</option>
						<option class="sf-level-0 sf-item-87" data-sf-count="27" data-sf-depth="0" value="job-postings">Job Postings</option>
						<option class="sf-level-0 sf-item-22" data-sf-count="972" data-sf-depth="0" value="kyoto-mechanisms">Kyoto Mechanisms</option>
						<option class="sf-level-0 sf-item-19" data-sf-count="395" data-sf-depth="0" value="mexico">Mexico</option>
						<option class="sf-level-0 sf-item-65" data-sf-count="375" data-sf-depth="0" value="middle-east">Middle East</option>
						<option class="sf-level-0 sf-item-102" data-sf-count="1335" data-sf-depth="0" value="nature-based">Nature-based</option>
						<option class="sf-level-0 sf-item-23" data-sf-count="867" data-sf-depth="0" value="new-zealand">New Zealand</option>
						<option class="sf-level-0 sf-item-91" data-sf-count="1823" data-sf-depth="0" value="newsletter">Newsletter</option>
						<option class="sf-level-0 sf-item-73" data-sf-count="1060" data-sf-depth="0" value="other-asia-pacific">Other APAC</option>
						<option class="sf-level-0 sf-item-74" data-sf-count="1207" data-sf-depth="0" value="paris-article-6">Paris Article 6</option>
						<option class="sf-level-0 sf-item-103" data-sf-count="646" data-sf-depth="0" value="rins-and-lcfs">RINs &amp; LCFS</option>
						<option class="sf-level-0 sf-item-77" data-sf-count="307" data-sf-depth="0" value="shipping">Shipping</option>
						<option class="sf-level-0 sf-item-70" data-sf-count="866" data-sf-depth="0" value="south-and-central-america">South &amp; Central</option>
						<option class="sf-level-0 sf-item-15" data-sf-count="689" data-sf-depth="0" value="south-korea">South Korea</option>
						<option class="sf-level-0 sf-item-4" data-sf-count="391" data-sf-depth="0" value="switzerland">Switzerland</option>
						<option class="sf-level-0 sf-item-105" data-sf-count="699" data-sf-depth="0" value="uk-ets">UK ETS</option>
						<option class="sf-level-0 sf-item-1" data-sf-count="10" data-sf-depth="0" value="uncategorized">Uncategorized</option>
						<option class="sf-level-0 sf-item-16" data-sf-count="4653" data-sf-depth="0" value="us">US</option>
						<option class="sf-level-0 sf-item-92" data-sf-count="307" data-sf-depth="0" value="views">Views</option>
						<option class="sf-level-0 sf-item-78" data-sf-count="2394" data-sf-depth="0" value="voluntary">Voluntary Market</option>
					</select>
		</label>		</li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Submit"></li></ul></form>
</div>
		</li><li id="mytwitterfeedswidgetplus-3" class="widget widget_mytwitterfeedswidgetplus"><h2 class="widgettitle"> </h2>
   <style>
    .twitter-timeline {
					background:#0c4522;
					border-color:none;
               }
   </style>
   
  <div class="mod_twitter_widget_plus" style="width: 300px;">
        <a class="twitter-timeline"                 data-theme="light"   
                 data-link-color="#0c4522" width="300" height="350" href="https://twitter.com/@CarbonPulse" data-widget-id="732714575926296576" data-tweet-limit="3"
                
		                 
                     
           
            
                     
              data-chrome=" nofooter noscrollbar noborders ">Tweets by @CarbonPulse </a>
    
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>
		<div class="link-item" style="font-size: 9px; color: #ccc; text-align: right; position: relative; top: -15px;"><a href="http://reputationisimportant.com/blog/" target="_blank" style="color: #808080;" title="Click here">Reference Site</a></div>
 
 </div>
   
</li><li id="custom_html-178" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Privacy Policy Update</h2><div class="textwidget custom-html-widget"><strong>Effective Feb. 1, 2022, we have amended our <span style="text-decoration: underline;"><a href="https://carbon-pulse.com/privacy-and-cookies-policy/">Privacy and Cookies Policy</a></span> to correct several grammatical errors and to update the owner of one of our third party suppliers.</strong></div></li></ul>
</div><!--end sidebar-->


<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
	<div id="footerNav" class="menu-footer-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-623"><a href="https://carbon-pulse.com/">Home</a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1733"><a href="https://carbon-pulse.com/feed">RSS</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="https://carbon-pulse.com/privacy-and-cookies-policy/">Privacy and Cookies Policy</a></li>
<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://carbon-pulse.com/terms-and-conditions/">Terms and Conditions</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F171766%2F">Log in</a></li></ul></div>	<div id="copyright">
		<a class="logo" href="https://carbon-pulse.com"><img src="https://carbon-pulse.com/wp-content/uploads/2015/06/newwlogo.jpg" alt="Carbon Pulse" /></a> &copy; 2022 Carbon Pulse. 	</div>
</div><!--end footer-->

</div><!--end wrapper-->


<!--[if lt IE 9]>
<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/custom.js"></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies to improve your website experience and to analyse our traffic. We also share non-personally identifiable information about your use of our site with our analytics partners. By continuing to use our site, you agree to this.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 10px 0px 5px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accept</a><a href="https://carbon-pulse.com/privacy-and-cookies-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="small cli-plugin-button cli-plugin-main-link">Read More</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="mgm_aff_footer"><div class="mgm_aff_link">Powered by Magic Members <a href="https://www.magicmembers.com/?affid=1" target="_blank">Membership Software</a></div><div class="mgm_aff_clearfix"></div></div><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1662712520' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1662712520' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":50,"margin_bottom":100,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.1' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>

<script type="text/javascript">
	jQuery(document).ready(function () {

		    if(jQuery('#wp-email-content form').length == 0){
  		jQuery('h2.entrytitle.mail').hide();
	}

});
</script>

<script>

if (jQuery("body #wp-email-content").length > 0){ 
  jQuery('#commentsection').hide();
}

</script>

<!-- <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 -->
<script type="text/javascript">
	jQuery(document).ready(function () {
    if(window.location.href.indexOf("email") > -1) {
        jQuery('.breadcrumbs').css('display','none');
    }

    jQuery('p.menutoggle').click(function(){
    	jQuery('#navigation').toggle(250);
    });

    jQuery('.menu-item-1425 a').append('<i class="fa fa-search"></i>');

    if(jQuery('#wp-email-content form').length == 0){
  		jQuery('h2.entrytitle.mail').hide();
	}

});
</script>

<script>
if(jQuery('div.type-post').hasClass('category-reference-data-wiki')){
	jQuery('.widget.toc_widget').show();
}else{
	jQuery('.widget.toc_widget').hide();
}
jQuery( "div.printfriendly.pf-alignleft img" ).replaceWith( "<i class='fa fa-file'></i>" );
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60196392-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>




</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://carbon-pulse.com/171766/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/carbon-pulse-com/171766.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 10th, 2022 @ 2:04 am BST -->
<!-- Cache File Generated In:       0.83944 seconds -->

<!-- Cache File Expires On:         Sep 17th, 2022 @ 2:04 am BST -->
<!-- Cache File Auto-Rebuild On:    Sep 17th, 2022 @ 2:04 am BST -->

<!-- Loaded via Cache On:    Sep 10th, 2022 @ 2:43 am UTC -->
<!-- Loaded via Cache In:    0.00236 seconds -->