﻿
<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0,width=device-width" />
<meta name="google-site-verification" content="M8iQEHeaPXSir7Uza27lTzEQWgkXrpJSqMw2PXV8iFM" />
<title>Carbon specialist leaves investment firm PIMCO for CCA-focused asset manager &laquo;  Carbon Pulse</title>
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse RSS Feed" href="https://carbon-pulse.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Carbon Pulse Atom Feed" href="https://carbon-pulse.com/feed/atom/" />
<link rel="pingback" href="https://carbon-pulse.com/xmlrpc.php" />

<link rel="icon" href="https://carbon-pulse.com/wp-content/uploads/2015/07/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/font-awesome-4.0.3/css/font-awesome.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/print.css" type="text/css" media="print" />
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">


<!--[if IE]>
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style  type="text/css" media="screen">
.entry > ul > li > a {
    color: #444;
    pointer-events: none;
    text-decoration: none;
}

.printemail{
	display: none;
}
.subscription_options_box{
    display: none;
}
</style>

<style>

/*-----------------------------*/
/*--CUSTOM HEADER BACKGROUND--*/
/*---------------------------*/
#header {
	background-image: url("");
}

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
.shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#004625;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#004625;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #004625 transparent transparent;}

/*--CUSTOM CSS STUFF--*/
</style>

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; Feed" href="https://carbon-pulse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; Comments Feed" href="https://carbon-pulse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; Carbon specialist leaves investment firm PIMCO for CCA-focused asset manager Comments Feed" href="https://carbon-pulse.com/150134/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/carbon-pulse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://carbon-pulse.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://carbon-pulse.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-password-reset-css'  href='https://carbon-pulse.com/wp-content/plugins/simple-password-reset/public/css/simple-password-reset-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css'  href='https://carbon-pulse.com/wp-content/themes/dailypress/sidebar.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://carbon-pulse.com/wp-content/themes/dailypress/responsive.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://carbon-pulse.com/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0c4522","button_1_button_hover":"#0a371b","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#0c4522","button_2_button_hover":"#0a371b","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#0c4522","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#0c4522","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.9' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/global-time/js/jstz.js?ver=5.9' id='local_time-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/simple-password-reset/public/js/simple-password-reset-public.js?ver=1.0.0' id='simple-password-reset-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/carbon-pulse.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/themes/dailypress/scripts/gui-custom1.js?ver=5.9' id='gui-custom1-js'></script>
<link rel="https://api.w.org/" href="https://carbon-pulse.com/wp-json/" /><link rel="alternate" type="application/json" href="https://carbon-pulse.com/wp-json/wp/v2/posts/150134" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carbon-pulse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carbon-pulse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://carbon-pulse.com/150134/" />
<link rel='shortlink' href='https://carbon-pulse.com/?p=150134' />
<link rel="alternate" type="application/json+oembed" href="https://carbon-pulse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarbon-pulse.com%2F150134%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carbon-pulse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarbon-pulse.com%2F150134%2F&#038;format=xml" />
    <style type="text/css">
        .recaptcha_area .recaptchatable #recaptcha_response_field {
            margin-bottom: 10px !important;
            margin-top: 10px !important;
            /*width: 130px !important;*/
        }
    </style>

<script>
jQuery(document).ready(function(){
//fix login redirect links:

var loginLink1=jQuery("#topRightNav").find("a[href*=pulse\\.com\\/login\\/]");

if(loginLink1.length>0){
	var contentLoginLink=jQuery("#entryContainer").find("a[href*=carbon-pulse\\.com\\/login\\/]");
	if(contentLoginLink.length>0){
		//replace:
		contentLoginLink.attr("href", loginLink1.attr("href") );
	}
}

});

jQuery(document).ready(function(){


	//jQuery(".menu-item-20195").html("<a href='/register'>REGISTER</a>");


});
</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-150134 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
		<div id="topLeftNav" class="menu-top-left-container"><ul id="leftDropmenu" class="menu"><li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="https://carbon-pulse.com/about-us/">About Us</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="https://carbon-pulse.com/staff/">Staff</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="https://carbon-pulse.com/contact-us/">Contact Us</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F150134%2F">Log in</a></li></ul></div>		<div id="topRightNav" class="menu-toprightguest-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="/what-we-offer">What we offer</a></li>
<li id="menu-item-16063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16063"><a href="/register">Register</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F150134%2F">Log in</a></li></ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<!--<div id="dateSocial">
				<div id="socialStuff">Follow Us: &nbsp;<a id="twitterLink" title="Follow Us on Twitter" href="https://twitter.com/CarbonPulse"><i class="fa fa-twitter-square"></i></a> <a id="rssLink" title="Subscribe via RSS" href="https://carbon-pulse.com/feed"><i class="fa fa-rss-square"></i></a></div>
				Thursday February 3rd, 2022	</div>end dateSocial-->
	
	<div id="logoTagline">
		<a class="logo" href="https://carbon-pulse.com">

			

						<img src="https://carbon-pulse.com/wp-content/uploads/2015/06/newwlogo.jpg"  alt="Carbon Pulse"  style="width: 575px;height:114px;"/>
			

		</a><!--end logo--> 
		<!---<h3 id="tagline">News and intelligence on carbon markets, greenhouse gas pricing, and climate policy</h3>-->
			<div class="advertising">
	<a onclick="_gaq.push(['_trackEvent','BANNER','Click','CF2017-long']);" href="http://www.ecosecurities.com/ "target="_blank"><img src="https://carbon-pulse.com/wp-content/uploads/2022/02/2202_EcoSecurities-TL.jpg" alt="" /></a>
</div><!--end advertisting-->
	</div><!--end logoTagline--> 
	<p class="newline">News and intelligence on carbon markets, greenhouse gas pricing, and climate policy</p>

	
	<!---<form method="get" id="headerSearch" action="https://carbon-pulse.com/">
		<input type="image" src="https://carbon-pulse.com/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Search" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form> -->

	<p class="menutoggle"> <img src=""/><span>MENU</span> </p>

	<div id="navigation" class="menu-newtopmenu-container"><ul id="dropmenu" class="menu"><li id="menu-item-131982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-131982"><a href="https://carbon-pulse.com/">Home</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691"><a href="https://carbon-pulse.com/category/emea/">EMEA</a>
<ul class="sub-menu">
	<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-692"><a href="https://carbon-pulse.com/category/eu-ets/">EU ETS</a></li>
	<li id="menu-item-111011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111011"><a href="https://carbon-pulse.com/eu-legcal/">EU Legislative Guide &#038; Calendar</a></li>
	<li id="menu-item-117348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117348"><a href="https://carbon-pulse.com/category/uk-ets/">UK ETS</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="https://carbon-pulse.com/category/switzerland/">Switzerland</a></li>
	<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="https://carbon-pulse.com/category/africa/">Africa</a></li>
	<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="https://carbon-pulse.com/category/middle-east/">Middle East</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-678"><a href="https://carbon-pulse.com/category/china/">China</a>
<ul class="sub-menu">
	<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="https://carbon-pulse.com/category/china-national-ets/">China&#8217;s National ETS</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="https://carbon-pulse.com/category/china-pilot-markets/">China&#8217;s Pilot Markets</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://carbon-pulse.com/category/china-offset-market/">China&#8217;s Offset Market</a></li>
</ul>
</li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-663"><a href="https://carbon-pulse.com/category/americas/">Americas</a>
<ul class="sub-menu">
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667"><a href="https://carbon-pulse.com/category/us/">US</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-664"><a href="https://carbon-pulse.com/category/canada/">Canada</a></li>
	<li id="menu-item-59496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59496"><a href="https://carbon-pulse.com/category/rins-and-lcfs/">RINs &amp; LCFS</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://carbon-pulse.com/category/mexico/">Mexico</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://carbon-pulse.com/category/south-and-central-america/">South &amp; Central</a></li>
</ul>
</li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668"><a href="https://carbon-pulse.com/category/asia-pacific/">Asia Pacific</a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://carbon-pulse.com/category/australia/">Australia</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="https://carbon-pulse.com/category/japan/">Japan</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="https://carbon-pulse.com/category/new-zealand/">New Zealand</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://carbon-pulse.com/category/south-korea/">South Korea</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="https://carbon-pulse.com/category/other-asia-pacific/">Other APAC</a></li>
</ul>
</li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-694"><a href="https://carbon-pulse.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://carbon-pulse.com/category/climate-talks/">Climate Talks</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://carbon-pulse.com/category/new-market-mechanisms/">New Market Mechanisms</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://carbon-pulse.com/category/kyoto-mechanisms/">Kyoto Mechanisms</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="https://carbon-pulse.com/category/aviation/">Aviation/CORSIA</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="https://carbon-pulse.com/category/shipping/">Shipping</a></li>
	<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-701"><a href="https://carbon-pulse.com/category/voluntary/">Voluntary Market</a></li>
	<li id="menu-item-36862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36862"><a href="https://carbon-pulse.com/category/redd/">REDD</a></li>
</ul>
</li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675"><a href="https://carbon-pulse.com/category/carbon-taxes/">Carbon Taxes</a>
<ul class="sub-menu">
	<li id="menu-item-109189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109189"><a href="https://carbon-pulse.com/category/cbam/">CBAM</a></li>
</ul>
</li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-687"><a href="https://carbon-pulse.com/category/conversations/">Conversations</a>
<ul class="sub-menu">
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://carbon-pulse.com/category/newsletter/">Newsletter</a></li>
	<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://carbon-pulse.com/category/bavardage/">Bavardage</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"><a href="https://carbon-pulse.com/category/views/">Views</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="https://carbon-pulse.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-5560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5560"><a href="https://carbon-pulse.com/ndcs/">NDC Tracker</a></li>
	<li id="menu-item-8643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8643"><a href="https://carbon-pulse.com/category/dossiers/">Dossiers</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1314"><a href="https://carbon-pulse.com/glossary/">Glossary</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://carbon-pulse.com/category/job-postings/">Job Postings</a></li>
	<li id="menu-item-86255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86255"><a href="https://carbon-pulse.com/job-posting-terms-and-prices/">Job Posting Terms and Prices</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32337"><a href="http://www.carbon-forward.com">Carbon Forward</a></li>
<li id="menu-item-20195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20195"><a href="https://carbon-pulse.com/register/">Register</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F150134%2F">Log in</a></li></ul></div>
</div><!--end header-->
	
<div id="content">
<div id="main"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
    <!-- Breadcrumb NavXT 7.0.2 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Americas category archives." href="https://carbon-pulse.com/category/americas/" class="taxonomy category">Americas</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Carbon specialist leaves investment firm PIMCO for CCA-focused asset manager</span></span></div>
	
	<div class="post-150134 post type-post status-publish format-standard hentry category-americas category-canada category-eu-ets category-us category-voluntary">
			
		<h2 class="posttitle">Carbon specialist leaves investment firm PIMCO for CCA-focused asset manager</h2>
		
		<p class="metaStuff">Published&nbsp;17:19 on February 3, 2022&nbsp; / &nbsp;Last updated at 17:19 on February 3, 2022&nbsp; / &nbsp;<a href="https://carbon-pulse.com/category/americas/" rel="category tag">Americas</a>, <a href="https://carbon-pulse.com/category/canada/" rel="category tag">Canada</a>, <a href="https://carbon-pulse.com/category/eu-ets/" rel="category tag">EU ETS</a>, <a href="https://carbon-pulse.com/category/us/" rel="category tag">US</a>, <a href="https://carbon-pulse.com/category/voluntary/" rel="category tag">Voluntary Market</a>&nbsp; / &nbsp;<a href="https://carbon-pulse.com/150134/#respond">No Comments</a></p>

		
		<div id="postExcerpt">
			The lead strategist of Pacific Investment Management Company’s (PIMCO) commodity and carbon business has joined a new US environmental asset management firm that will initially focus on California Carbon Allowances (CCAs) before exploring other markets.		</div><!--end postExcerpt-->


		<!--SHARE, PRINT, EMAIL BUTTONS
                <div class="shareThis" id="topShare">
			<span class="st_sharethis" displayText="Share"></span><script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Carbon specialist leaves investment firm PIMCO for CCA-focused asset manager&amp;body=https://carbon-pulse.com/150134/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div>
		-->		
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class="clear"></div><p>The lead strategist of Pacific Investment Management Company’s (PIMCO) commodity and carbon business has joined a new US environmental asset management firm that will initially focus on California Carbon Allowances (CCAs) before exploring other markets.</p></div><div class="mgm_private_no_access"><div style="border-style:solid; border-width:1px; margin-bottom:1em; background-color:#E4F2FD; border-color:#C6D9E9; margin:5px; font-family:'Lucida Grande','Lucida Sans Unicode',Tahoma,Verdana,sans-serif; font-size:13px; color:#333333;">

	<div style="margin: 5px 10px;"><!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves></w:TrackMoves>
  <w:TrackFormatting></w:TrackFormatting>
  <w:PunctuationKerning></w:PunctuationKerning>
  <w:ValidateAgainstSchemas></w:ValidateAgainstSchemas>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF></w:DoNotPromoteQF>
  <w:LidThemeOther>EN-GB</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables></w:BreakWrappedTables>
   <w:SnapToGridInCell></w:SnapToGridInCell>
   <w:WrapTextWithPunct></w:WrapTextWithPunct>
   <w:UseAsianBreakRules></w:UseAsianBreakRules>
   <w:DontGrowAutofit></w:DontGrowAutofit>
   <w:SplitPgBreakAndParaMark></w:SplitPgBreakAndParaMark>
   <w:DontVertAlignCellWithSp></w:DontVertAlignCellWithSp>
   <w:DontBreakConstrainedForcedTables></w:DontBreakConstrainedForcedTables>
   <w:DontVertAlignInTxbx></w:DontVertAlignInTxbx>
   <w:Word11KerningPairs></w:Word11KerningPairs>
   <w:CachedColBalance></w:CachedColBalance>
  </w:Compatibility>
  <w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"></m:mathFont>
   <m:brkBin m:val="before"></m:brkBin>
   <m:brkBinSub m:val="--"></m:brkBinSub>
   <m:smallFrac m:val="off"></m:smallFrac>
   <m:dispDef></m:dispDef>
   <m:lMargin m:val="0"></m:lMargin>
   <m:rMargin m:val="0"></m:rMargin>
   <m:defJc m:val="centerGroup"></m:defJc>
   <m:wrapIndent m:val="1440"></m:wrapIndent>
   <m:intLim m:val="subSup"></m:intLim>
   <m:naryLim m:val="undOvr"></m:naryLim>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="267">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"></w:LsdException>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"></w:LsdException>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"></w:LsdException>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"></w:LsdException>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"></w:LsdException>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"></w:LsdException>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"></w:LsdException>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"></w:LsdException>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"></w:LsdException>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"></w:LsdException>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"></w:LsdException>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"></w:LsdException>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"></w:LsdException>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"></w:LsdException>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"></w:LsdException>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"></w:LsdException>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"></w:LsdException>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"></w:LsdException>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"></w:LsdException>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"></w:LsdException>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"></w:LsdException>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"></w:LsdException>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"></w:LsdException>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"></w:LsdException>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"></w:LsdException>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"></w:LsdException>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"></w:LsdException>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"></w:LsdException>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"></w:LsdException>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"></w:LsdException>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"></w:LsdException>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"></w:LsdException>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"></w:LsdException>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"></w:LsdException>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"></w:LsdException>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"></w:LsdException>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin:0cm;
	mso-para-margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-fareast-font-family:"Times New Roman";
	mso-fareast-theme-font:minor-fareast;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;}
</style>
<![endif]--> <b>A Carbon Pulse subscription is required to read this content</b>. Subscribe today to access our unrivalled news and intelligence, as well as our premium content including all job listings. <b><a target="" title="Click here" href="https://carbon-pulse.com/what-we-offer">Click here</a></b> for details.<br><br>We offer a <b>FREE TRIAL</b> of our subscription service and it only takes a minute to <b><a target="" title="register" href="https://carbon-pulse.com/register">register</a></b>. If you already have a Carbon Pulse account, <b><a target="" title="login" href="https://carbon-pulse.com/login/">login</a></b> here.<br><br>

</div>

</div></div>								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="bottomShare">
					<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Carbon specialist leaves investment firm PIMCO for CCA-focused asset manager&amp;body=https://carbon-pulse.com/150134/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div>
		        
         
        		<!---<ul id="metaStuff">  
			<li>Published: 55 seconds ago on February 3, 2022</li> 
       		<li>By: <a href="https://carbon-pulse.com/author/matthew-lithgow56875300/" title="Posts by Matthew Lithgow" rel="author">Matthew Lithgow</a></li>
       		<li>Last Modified: February 3, 2022 @ 10:19 pm</li>  
       	
       		<li>Filed Under: <a href="https://carbon-pulse.com/category/americas/" rel="category tag">Americas</a>, <a href="https://carbon-pulse.com/category/canada/" rel="category tag">Canada</a>, <a href="https://carbon-pulse.com/category/eu-ets/" rel="category tag">EU ETS</a>, <a href="https://carbon-pulse.com/category/us/" rel="category tag">US</a>, <a href="https://carbon-pulse.com/category/voluntary/" rel="category tag">Voluntary Market</a></li>
        	<li></li>
        </ul>-->	
                
        <!--<div id="nextPrevPosts">
        	<p class="alignright"><a href="https://carbon-pulse.com/150116/" rel="prev"><small>NEXT ARTICLE &rarr;</small><br />EU lawmaker calls for CBAM-like measures for oil and gas imports</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div>-->    
     	
						                       
         		<div class="clear"></div>
				<div class="clear"></div>

        <div id="commentsection">
			
<!--IF THERE ARE COMMENTS-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/150134/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F150134%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	 
        </div><!--end commentsection-->

	</div><!--end post-->
	
</div><!--end main-->
<div id="sidebar">
<ul>
<li id="custom_html-50" class="widget_text widget widget_custom_html"><h2 class="widgettitle">WE&#8217;RE HIRING!</h2><div class="textwidget custom-html-widget"><strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/149219/">Environmental Markets Correspondent - Aus/NZ</a></span></strong>
<strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/144454/">Environmental Markets Correspondent - North America</a></span></strong></div></li><li id="custom_html-138" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="display: block; height: 300px;" onclick="_gaq.push(['_trackEvent','BANNER','Click','2202_CBL-TS'])" href="https://xpansiv.com/cbl/" target="_blank" rel="noopener"><img class="alignleft size-full wp-image-11388" src="https://carbon-pulse.com/wp-content/uploads/2022/02/2202_CBL-TS.gif" alt="2202_CBL-TS" width="300" height="300" /></a></div></li><li id="text-139" class="widget widget_text"><h2 class="widgettitle">SUBSCRIBE NOW</h2>			<div class="textwidget">Carbon Pulse is a subscription-based service providing unrivalled news and intelligence on carbon pricing and climate change policies. 
<br><br><h3>See <strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/what-we-offer/">what we offer</a></strong></span> or <strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/register/">sign up</a></strong></span> for a trial.</h3></div>
		</li><li id="text-56" class="widget widget_text"><h2 class="widgettitle">CP DAILY NEWSLETTER</h2>			<div class="textwidget"><span style="text-decoration: underline;"><strong><a href="http://eepurl.com/bgcZlL">CLICK HERE</a></strong></span> to sign up for <strong>CP Daily</strong>, our free newsletter featuring Carbon Pulse's articles and other bit-sized updates.</div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Latest Posts</h2>
		<ul>
											<li>
					<a href="https://carbon-pulse.com/150134/" aria-current="page">Carbon specialist leaves investment firm PIMCO for CCA-focused asset manager</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150116/">EU lawmaker calls for CBAM-like measures for oil and gas imports</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150112/">Developers craft adjustable forest offset blueprints, seeking to boost trust</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150069/">Euro Markets: EUAs set second consecutive record as traders eye €100 barrier</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150098/">Pair of carbon traders quit Citibank</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150082/">Utility Vattenfall reports 18% drop in fossil-based output for 2021</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150094/">Veteran EU emissions trader lands at commodities merchant Louis Dreyfus</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150076/">UPDATE &#8211; Czech, Polish leaders strike deal to end Turow coal mine spat</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150067/">NZ Market: Relentless bullish sentiment pushes NZUs to fresh high</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150055/">Start-up to launch trading platform for tokenised carbon credits</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150051/">Fortescue invests in Australian firm to develop emerging green hydrogen technology</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/149979/">CP Daily: Wednesday February 2, 2022</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150045/">EU carbon prices seen around €200 by 2030 thanks to Fit for 55, according to think-tank</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150026/">Top California LCFS credit holders sport smallest position in over four years</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/150009/">Industrial decarbonisation stumbling on doubts over EU&#8217;s climate resolve</a>
									</li>
					</ul>

		</li><li id="custom_html-177" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="display: block; height: 300px;" onclick="_gaq.push(['_trackEvent','BANNER','Click','Allied-Jan22-MS'])" href="https://alliedoffsets.com/#/solutions#premium-plus" target="_blank" rel="noopener"><img class="alignleft size-full wp-image-11388" src="https://carbon-pulse.com/wp-content/uploads/2022/01/Allied-Square.png" alt="Allied-Jan22-MS" width="300" height="300" /></a></div></li><li id="text-27" class="widget widget_text"><h2 class="widgettitle">Article Search</h2>			<div class="textwidget"><form data-sf-form-id='1438' data-is-rtl='0' data-maintain-state='' data-results-url='https://carbon-pulse.com/?sfid=1438' data-ajax-form-url='https://carbon-pulse.com/?sfid=1438&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='0' data-init-paged='1' data-auto-update='' action='https://carbon-pulse.com/?sfid=1438' method='post' class='searchandfilter' id='search-filter-form-1438' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><input placeholder="Enter keyword(s) …" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label>		</li><li class="sf-field-post_date" data-sf-field-name="_sf_post_date" data-sf-field-type="post_date" data-sf-field-input-type="daterange"><ul class="sf_date_field" data-date-format="dd/mm/yy" data-date-use-year-dropdown='1' data-date-use-month-dropdown='1'><li>		<label><input placeholder="From" class="sf-datepicker sf-input-date sf-input-text" name="_sf_post_date[]" type="text" value="" title=""></label>		</li><li>		<label><input placeholder="To" class="sf-datepicker sf-input-date sf-input-text" name="_sf_post_date[]" type="text" value="" title=""></label>		</li></ul></li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="select">		<label>
				<select name="_sft_category[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">All Categories</option>
						<option class="sf-level-0 sf-item-67" data-sf-count="729" data-sf-depth="0" value="africa">Africa</option>
						<option class="sf-level-0 sf-item-9" data-sf-count="4859" data-sf-depth="0" value="americas">Americas</option>
						<option class="sf-level-0 sf-item-10" data-sf-count="3147" data-sf-depth="0" value="asia-pacific">Asia Pacific</option>
						<option class="sf-level-0 sf-item-71" data-sf-count="1128" data-sf-depth="0" value="australia">Australia</option>
						<option class="sf-level-0 sf-item-76" data-sf-count="671" data-sf-depth="0" value="aviation">Aviation/CORSIA</option>
						<option class="sf-level-0 sf-item-81" data-sf-count="630" data-sf-depth="0" value="bavardage">Bavardage</option>
						<option class="sf-level-0 sf-item-18" data-sf-count="2354" data-sf-depth="0" value="canada">Canada</option>
						<option class="sf-level-0 sf-item-12" data-sf-count="1151" data-sf-depth="0" value="carbon-taxes">Carbon Taxes</option>
						<option class="sf-level-0 sf-item-104" data-sf-count="327" data-sf-depth="0" value="cbam">CBAM</option>
						<option class="sf-level-0 sf-item-5" data-sf-count="1848" data-sf-depth="0" value="china">China</option>
						<option class="sf-level-0 sf-item-17" data-sf-count="746" data-sf-depth="0" value="china-national-ets">China&#039;s National ETS</option>
						<option class="sf-level-0 sf-item-7" data-sf-count="587" data-sf-depth="0" value="china-offset-market">China&#039;s Offset Market</option>
						<option class="sf-level-0 sf-item-6" data-sf-count="888" data-sf-depth="0" value="china-pilot-markets">China&#039;s Pilot Markets</option>
						<option class="sf-level-0 sf-item-14" data-sf-count="1093" data-sf-depth="0" value="climate-talks">Climate Talks</option>
						<option class="sf-level-0 sf-item-13" data-sf-count="320" data-sf-depth="0" value="conversations">Conversations</option>
						<option class="sf-level-0 sf-item-93" data-sf-count="12" data-sf-depth="0" value="dossiers">Dossiers</option>
						<option class="sf-level-0 sf-item-2" data-sf-count="5965" data-sf-depth="0" value="emea">EMEA</option>
						<option class="sf-level-0 sf-item-3" data-sf-count="4883" data-sf-depth="0" value="eu-ets">EU ETS</option>
						<option class="sf-level-0 sf-item-11" data-sf-count="2519" data-sf-depth="0" value="international">International</option>
						<option class="sf-level-0 sf-item-20" data-sf-count="320" data-sf-depth="0" value="japan">Japan</option>
						<option class="sf-level-0 sf-item-87" data-sf-count="52" data-sf-depth="0" value="job-postings">Job Postings</option>
						<option class="sf-level-0 sf-item-22" data-sf-count="868" data-sf-depth="0" value="kyoto-mechanisms">Kyoto Mechanisms</option>
						<option class="sf-level-0 sf-item-19" data-sf-count="296" data-sf-depth="0" value="mexico">Mexico</option>
						<option class="sf-level-0 sf-item-65" data-sf-count="265" data-sf-depth="0" value="middle-east">Middle East</option>
						<option class="sf-level-0 sf-item-74" data-sf-count="883" data-sf-depth="0" value="new-market-mechanisms">New Market Mechanisms</option>
						<option class="sf-level-0 sf-item-23" data-sf-count="736" data-sf-depth="0" value="new-zealand">New Zealand</option>
						<option class="sf-level-0 sf-item-91" data-sf-count="1669" data-sf-depth="0" value="newsletter">Newsletter</option>
						<option class="sf-level-0 sf-item-73" data-sf-count="776" data-sf-depth="0" value="other-asia-pacific">Other APAC</option>
						<option class="sf-level-0 sf-item-102" data-sf-count="737" data-sf-depth="0" value="redd">REDD</option>
						<option class="sf-level-0 sf-item-103" data-sf-count="563" data-sf-depth="0" value="rins-and-lcfs">RINs &amp; LCFS</option>
						<option class="sf-level-0 sf-item-77" data-sf-count="259" data-sf-depth="0" value="shipping">Shipping</option>
						<option class="sf-level-0 sf-item-70" data-sf-count="703" data-sf-depth="0" value="south-and-central-america">South &amp; Central</option>
						<option class="sf-level-0 sf-item-15" data-sf-count="562" data-sf-depth="0" value="south-korea">South Korea</option>
						<option class="sf-level-0 sf-item-4" data-sf-count="284" data-sf-depth="0" value="switzerland">Switzerland</option>
						<option class="sf-level-0 sf-item-105" data-sf-count="444" data-sf-depth="0" value="uk-ets">UK ETS</option>
						<option class="sf-level-0 sf-item-1" data-sf-count="2" data-sf-depth="0" value="uncategorized">Uncategorized</option>
						<option class="sf-level-0 sf-item-16" data-sf-count="4044" data-sf-depth="0" value="us">US</option>
						<option class="sf-level-0 sf-item-92" data-sf-count="281" data-sf-depth="0" value="views">Views</option>
						<option class="sf-level-0 sf-item-78" data-sf-count="1606" data-sf-depth="0" value="voluntary">Voluntary Market</option>
					</select>
		</label>		</li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Submit"></li></ul></form>
</div>
		</li><li id="mytwitterfeedswidgetplus-3" class="widget widget_mytwitterfeedswidgetplus"><h2 class="widgettitle"> </h2>
   <style>
    .twitter-timeline {
					background:#0c4522;
					border-color:none;
               }
   </style>
   
  <div class="mod_twitter_widget_plus" style="width: 300px;">
        <a class="twitter-timeline"                 data-theme="light"   
                 data-link-color="#0c4522" width="300" height="350" href="https://twitter.com/@CarbonPulse" data-widget-id="732714575926296576" data-tweet-limit="3"
                
		                 
                     
           
            
                     
              data-chrome=" nofooter noscrollbar noborders ">Tweets by @CarbonPulse </a>
    
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>
		<div class="link-item" style="font-size: 9px; color: #ccc; text-align: right; position: relative; top: -15px;"><a href="http://reputationisimportant.com/blog/" target="_blank" style="color: #808080;" title="Click here">Reference Site</a></div>
 
 </div>
   
</li><li id="custom_html-178" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Privacy Policy Update</h2><div class="textwidget custom-html-widget"><strong>Effective Feb. 1, 2022, we have amended our <span style="text-decoration: underline;"><a href="https://carbon-pulse.com/privacy-and-cookies-policy/">Privacy and Cookies Policy</a></span> to correct several grammatical errors and to update the owner of one of our third party suppliers.</strong></div></li></ul>
</div><!--end sidebar-->


<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
	<div id="footerNav" class="menu-footer-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-623"><a href="https://carbon-pulse.com/">Home</a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1733"><a href="https://carbon-pulse.com/feed">RSS</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="https://carbon-pulse.com/privacy-and-cookies-policy/">Privacy and Cookies Policy</a></li>
<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://carbon-pulse.com/terms-and-conditions/">Terms and Conditions</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F150134%2F">Log in</a></li></ul></div>	<div id="copyright">
		<a class="logo" href="https://carbon-pulse.com"><img src="https://carbon-pulse.com/wp-content/uploads/2015/06/newwlogo.jpg" alt="Carbon Pulse" /></a> &copy; 2022 Carbon Pulse. Site by <a title="thecon" target="_blank" href="http://thecon.ro/en">Thecon</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->


<!--[if lt IE 9]>
<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/custom.js"></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies to improve your website experience and to analyse our traffic. We also share non-personally identifiable information about your use of our site with our analytics partners. By continuing to use our site, you agree to this.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a><a href="https://carbon-pulse.com/privacy-and-cookies-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Read More</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="mgm_aff_footer"><div class="mgm_aff_link">Powered by Magic Members <a href="https://www.magicmembers.com/?affid=1" target="_blank">Membership Software</a></div><div class="mgm_aff_clearfix"></div></div><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/carbon-pulse.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.9' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.0.1' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>

<script type="text/javascript">
	jQuery(document).ready(function () {

		    if(jQuery('#wp-email-content form').length == 0){
  		jQuery('h2.entrytitle.mail').hide();
	}

});
</script>

<script>

if (jQuery("body #wp-email-content").length > 0){ 
  jQuery('#commentsection').hide();
}

</script>

<!-- <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 -->
<script type="text/javascript">
	jQuery(document).ready(function () {
    if(window.location.href.indexOf("email") > -1) {
        jQuery('.breadcrumbs').css('display','none');
    }

    jQuery('p.menutoggle').click(function(){
    	jQuery('#navigation').toggle(250);
    });

    jQuery('.menu-item-1425 a').append('<i class="fa fa-search"></i>');

    if(jQuery('#wp-email-content form').length == 0){
  		jQuery('h2.entrytitle.mail').hide();
	}

});
</script>

<script>
if(jQuery('div.type-post').hasClass('category-reference-data-wiki')){
	jQuery('.widget.toc_widget').show();
}else{
	jQuery('.widget.toc_widget').hide();
}
jQuery( "div.printfriendly.pf-alignleft img" ).replaceWith( "<i class='fa fa-file'></i>" );
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60196392-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>




</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://carbon-pulse.com/150134/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/carbon-pulse-com/150134.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 3rd, 2022 @ 5:20 pm CST -->
<!-- Cache File Generated In:       2.32752 seconds -->

<!-- Cache File Expires On:         Feb 10th, 2022 @ 5:20 pm CST -->
<!-- Cache File Auto-Rebuild On:    Feb 10th, 2022 @ 5:20 pm CST -->

<!-- Loaded via Cache On:    Feb 4th, 2022 @ 4:42 am UTC -->
<!-- Loaded via Cache In:    0.00219 seconds -->