﻿
<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0,width=device-width" />
<meta name="google-site-verification" content="M8iQEHeaPXSir7Uza27lTzEQWgkXrpJSqMw2PXV8iFM" />
<title>*Head of Marketing &#038; Communications, Carbonfuture &#8211; Bay Area/Freiburg/Zurich &laquo;  Carbon Pulse</title>
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse RSS Feed" href="https://carbon-pulse.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Carbon Pulse Atom Feed" href="https://carbon-pulse.com/feed/atom/" />
<link rel="pingback" href="https://carbon-pulse.com/xmlrpc.php" />

<link rel="icon" href="https://carbon-pulse.com/wp-content/uploads/2015/07/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/style.css?v=2.1.4" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/font-awesome-4.0.3/css/font-awesome.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/print.css" type="text/css" media="print" />
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">


<!--[if IE]>
<link rel="stylesheet" href="https://carbon-pulse.com/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style  type="text/css" media="screen">
.entry > ul > li > a {
    /*
    color: #444;
    pointer-events: none;
    text-decoration: none;
     */
}

.printemail{
	display: none;
}
.subscription_options_box{
    display: none;
}
</style>

<style>

/*-----------------------------*/
/*--CUSTOM HEADER BACKGROUND--*/
/*---------------------------*/
#header {
	background-image: url("");
}

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
.shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#004625;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"],
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#004625;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #004625 transparent transparent;}

/*--CUSTOM CSS STUFF--*/
</style>

<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; Feed" href="https://carbon-pulse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; Comments Feed" href="https://carbon-pulse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carbon Pulse &raquo; *Head of Marketing &#038; Communications, Carbonfuture &#8211; Bay Area/Freiburg/Zurich Comments Feed" href="https://carbon-pulse.com/184553/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/carbon-pulse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shared-counts-css' href='https://carbon-pulse.com/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://carbon-pulse.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://carbon-pulse.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cp-chargebee-css' href='https://carbon-pulse.com/wp-content/plugins/cp-chargebee/public/css/cp-chargebee-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cp-registration-monitor-css' href='https://carbon-pulse.com/wp-content/plugins/cp-registration-monitor/public/css/cp-registration-monitor-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='poll-maker-ays-css' href='https://carbon-pulse.com/wp-content/plugins/poll-maker/public/css/poll-maker-ays-public.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-password-reset-css' href='https://carbon-pulse.com/wp-content/plugins/simple-password-reset/public/css/simple-password-reset-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css' href='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css' href='https://carbon-pulse.com/wp-content/themes/dailypress/sidebar.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://carbon-pulse.com/wp-content/themes/dailypress/responsive.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://carbon-pulse.com/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0c4522","button_1_button_hover":"#0a371b","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#0c4522","button_2_button_hover":"#0a371b","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#0c4522","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#0c4522","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.7' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/cp-chargebee/public/js/cp-chargebee-public.js?ver=1.0.0' id='cp-chargebee-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/cp-registration-monitor/public/js/cp-registration-monitor-public.js?ver=1.0.0' id='cp-registration-monitor-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/global-time/js/jstz.js?ver=6.1.1' id='local_time-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/simple-password-reset/public/js/simple-password-reset-public.js?ver=1.0.0' id='simple-password-reset-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/carbon-pulse.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.13' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.13' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/themes/dailypress/scripts/gui-custom1.js?ver=6.1.1' id='gui-custom1-js'></script>
<link rel="https://api.w.org/" href="https://carbon-pulse.com/wp-json/" /><link rel="alternate" type="application/json" href="https://carbon-pulse.com/wp-json/wp/v2/posts/184553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carbon-pulse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carbon-pulse.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://carbon-pulse.com/184553/" />
<link rel='shortlink' href='https://carbon-pulse.com/?p=184553' />
<link rel="alternate" type="application/json+oembed" href="https://carbon-pulse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarbon-pulse.com%2F184553%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carbon-pulse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarbon-pulse.com%2F184553%2F&#038;format=xml" />
    <style type="text/css">
        .recaptcha_area .recaptchatable #recaptcha_response_field {
            margin-bottom: 10px !important;
            margin-top: 10px !important;
            /*width: 130px !important;*/
        }
    </style>
       <style type="text/css">
            #entryContainer {
            -webkit-user-select: none !important;
            -moz-user-select: -moz-none !important;
            -ms-user-select: none !important;
            user-select: none !important;
            }
        </style>
    
<script>
jQuery(document).ready(function(){
//fix login redirect links:

var loginLink1=jQuery("#topRightNav").find("a[href*=pulse\\.com\\/login\\/]");

if(loginLink1.length>0){
	var contentLoginLink=jQuery("#entryContainer").find("a[href*=carbon-pulse\\.com\\/login\\/]");
	if(contentLoginLink.length>0){
		//replace:
		contentLoginLink.attr("href", loginLink1.attr("href") );
	}
}

});

jQuery(document).ready(function(){


	//jQuery(".menu-item-20195").html("<a href='/register'>REGISTER</a>");


});
</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-184553 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
		<div id="topLeftNav" class="menu-top-left-container"><ul id="leftDropmenu" class="menu"><li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="https://carbon-pulse.com/about-us/">About Us</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="https://carbon-pulse.com/staff/">Staff</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="https://carbon-pulse.com/contact-us/">Contact Us</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F184553%2F">Log in</a></li></ul></div>		<div id="topRightNav" class="menu-toprightguest-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-16062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16062"><a href="/what-we-offer">What we offer</a></li>
<li id="menu-item-16063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16063"><a href="/register">Register</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F184553%2F">Log in</a></li></ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<!--<div id="dateSocial">
				<div id="socialStuff">Follow Us: &nbsp;<a id="twitterLink" title="Follow Us on Twitter" href="https://twitter.com/CarbonPulse"><i class="fa fa-twitter-square"></i></a> <a id="rssLink" title="Subscribe via RSS" href="https://carbon-pulse.com/feed"><i class="fa fa-rss-square"></i></a></div>
				Wednesday December 14th, 2022	</div>end dateSocial-->

	<div id="logoTagline">
		<a class="logo" href="https://carbon-pulse.com">

			

						<img src="https://carbon-pulse.com/wp-content/uploads/2015/06/newwlogo.jpg"  alt="Carbon Pulse"  style="width: 575px;height:114px;"/>
			

		</a><!--end logo-->
		<!---<h3 id="tagline">News and intelligence on carbon markets, greenhouse gas pricing, and climate policy</h3>-->
			<div class="advertising">
	<a onclick="_gaq.push(['_trackEvent','BANNER','Click','CF2017-long']);" href="https://xpansiv.com/xsignals/?utm_source=carbon-pulse.com&utm_medium=referral&utm_campaign=carbon-pulse-1222 "target="_blank"><img src="https://carbon-pulse.com/wp-content/uploads/2022/12/2212_Xpandiv-TL.gif" alt="" /></a>
</div><!--end advertisting-->
	</div><!--end logoTagline-->
	<p class="newline">News and intelligence on carbon markets, greenhouse gas pricing, and climate policy</p>


	<!---<form method="get" id="headerSearch" action="https://carbon-pulse.com/">
		<input type="image" src="https://carbon-pulse.com/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Search" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form> -->

	<p class="menutoggle"> <img src=""/><span>MENU</span> </p>

	<div id="navigation" class="menu-newtopmenu-container"><ul id="dropmenu" class="menu"><li id="menu-item-131982" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-131982"><a href="https://carbon-pulse.com/">Home</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691"><a href="https://carbon-pulse.com/category/emea/">EMEA</a>
<ul class="sub-menu">
	<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="https://carbon-pulse.com/category/eu-ets/">EU ETS</a></li>
	<li id="menu-item-117348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117348"><a href="https://carbon-pulse.com/category/uk-ets/">UK ETS</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="https://carbon-pulse.com/category/switzerland/">Switzerland</a></li>
	<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="https://carbon-pulse.com/category/africa/">Africa</a></li>
	<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="https://carbon-pulse.com/category/middle-east/">Middle East</a></li>
</ul>
</li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663"><a href="https://carbon-pulse.com/category/americas/">Americas</a>
<ul class="sub-menu">
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://carbon-pulse.com/category/us/">US</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://carbon-pulse.com/category/canada/">Canada</a></li>
	<li id="menu-item-59496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59496"><a href="https://carbon-pulse.com/category/rins-and-lcfs/">RINs &amp; LCFS</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://carbon-pulse.com/category/mexico/">Mexico</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://carbon-pulse.com/category/south-and-central-america/">South &amp; Central</a></li>
</ul>
</li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668"><a href="https://carbon-pulse.com/category/asia-pacific/">Asia Pacific</a>
<ul class="sub-menu">
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="https://carbon-pulse.com/category/china/">China</a></li>
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://carbon-pulse.com/category/australia/">Australia</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="https://carbon-pulse.com/category/new-zealand/">New Zealand</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://carbon-pulse.com/category/south-korea/">South Korea</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="https://carbon-pulse.com/category/japan/">Japan</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="https://carbon-pulse.com/category/other-asia-pacific/">Other APAC</a></li>
</ul>
</li>
<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-694"><a href="https://carbon-pulse.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-696"><a href="https://carbon-pulse.com/category/climate-talks/">Climate Talks</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="https://carbon-pulse.com/category/paris-article-6/">Paris Article 6</a></li>
	<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="https://carbon-pulse.com/category/aviation/">Aviation/CORSIA</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="https://carbon-pulse.com/category/shipping/">Shipping</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://carbon-pulse.com/category/kyoto-mechanisms/">Kyoto Mechanisms</a></li>
</ul>
</li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-701"><a href="https://carbon-pulse.com/category/voluntary/">Voluntary</a>
<ul class="sub-menu">
	<li id="menu-item-36862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36862"><a href="https://carbon-pulse.com/category/nature-based/">Nature-based</a></li>
</ul>
</li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675"><a href="https://carbon-pulse.com/category/carbon-taxes/">Carbon Taxes</a>
<ul class="sub-menu">
	<li id="menu-item-109189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109189"><a href="https://carbon-pulse.com/category/cbam/">CBAM</a></li>
</ul>
</li>
<li id="menu-item-183104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183104"><a href="https://carbon-pulse.com/category/biodiversity/">Biodiversity</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://carbon-pulse.com/category/bavardage/">Bavardage</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-687"><a href="https://carbon-pulse.com/category/other-content/">Other Content</a>
<ul class="sub-menu">
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://carbon-pulse.com/category/newsletters/">Newsletters</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"><a href="https://carbon-pulse.com/category/contributed-content/">Contributed Content</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="https://carbon-pulse.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-5560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5560"><a href="https://carbon-pulse.com/ndcs/">NDC Tracker</a></li>
	<li id="menu-item-8643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8643"><a href="https://carbon-pulse.com/category/dossiers/">Dossiers</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1229"><a href="https://carbon-pulse.com/category/job-postings/">Job Postings</a></li>
	<li id="menu-item-86255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86255"><a href="https://carbon-pulse.com/job-posting-terms-and-prices/">Job Posting Terms and Prices</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32337"><a href="http://www.carbon-forward.com">Carbon Forward</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F184553%2F">Log in</a></li></ul></div>
</div><!--end header-->

<div id="content">
<div id="main"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
    <!-- Breadcrumb NavXT 7.1.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Job Postings category archives." href="https://carbon-pulse.com/category/job-postings/" class="taxonomy category">Job Postings</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">*Head of Marketing &#038; Communications, Carbonfuture &#8211; Bay Area/Freiburg/Zurich</span></span></div>

	<div class="post-184553 post type-post status-publish format-standard hentry category-job-postings">

		<h2 class="posttitle">*Head of Marketing &#038; Communications, Carbonfuture &#8211; Bay Area/Freiburg/Zurich</h2>

		<p class="metaStuff">Published&nbsp;22:29 on December 13, 2022&nbsp; / &nbsp;Last updated at 01:30 on December 14, 2022&nbsp; / &nbsp;<a href="https://carbon-pulse.com/category/job-postings/" rel="category tag">Job Postings</a>&nbsp; / &nbsp;<a href="https://carbon-pulse.com/184553/#respond">No Comments</a></p>


		<div id="postExcerpt">
			*PREMIUM LISTING - As our Head of Marketing and Communication, you ensure that all relevant stakeholders worldwide know about, understand and engage with us. You are a key member of our leadership, build our marketing and communication team and collaborate closely with colleagues from sales, product and technical content writing.		</div><!--end postExcerpt-->


		<!--SHARE, PRINT, EMAIL BUTTONS
                <div class="shareThis" id="topShare">
			<span class="st_sharethis" displayText="Share"></span><script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script> &nbsp;
			<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp;
			<a href="mailto:?subject=*Head of Marketing &#038; Communications, Carbonfuture &#8211; Bay Area/Freiburg/Zurich&amp;body=https://carbon-pulse.com/184553/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div>
		-->

		<div id="entryContainer">
		<div class="entry">

		<div class="clear"></div><p>Carbonfuture makes carbon removal from the atmosphere simple, trustworthy, and scalable. Our digital platform and financial services are built to boost the necessary action whilst ensuring tracking and trust at every turn. Trust that we believe to be essential for our clients&#8217; lasting success and, ultimately, for the success of our joint push to solve the climate crisis.</p>
<p>We started in Freiburg im Breisgau (Germany), have presences in San Francisco and Zürich and consider the world our oyster. Our ambition and rapid growth have been recognized and fueled by a recent 8.5M USD funding round. We are thus looking to strengthen our team.</p>
<p><strong>Your role &amp; responsibilities</strong></p>
<p>As our Head of Marketing and Communication, you ensure that all relevant stakeholders worldwide know about, understand and engage with us. You are a key member of our leadership, build our marketing and communication team and collaborate closely with colleagues from sales, product and technical content writing. You get to apply your strategies, magic and our identity to a B2B client base that is international and varied, with a primary focus on the US and Europe. The CEO will be in charge of helping you remove all obstacles and providing you with everything you need for your success and growth.</p>
<p><strong>What is in store for you</strong></p>
<ul>
<li>Lead and develop our marketing in the US and Europe, including all of our B2B customer segments.</li>
<li>Lead the definition and implementation of full funnel marketing plans that meet core business objectives, including digital marketing, demand generation campaigns, sales prospecting programs, virtual and in-person events, and third-party conferences.</li>
<li>Shape our brand identity, narrative, and messaging and propagate it throughout our channels and client</li>
<li>Build and oversee content marketing that is both suitable for the respective funnel stage and conducive to our positioning as engaged and supportive thought leader.</li>
<li>Develop communication channels and lead the conception of target-group-specific brand and content strategies.</li>
<li>Define and maintain an analytics framework to track success and improve campaigns and messaging based on gathered data.</li>
<li>Drive our Public Relations and ensure our message and service resonate widely.</li>
<li>Build, lead and grow a team of marketing professionals and leaders.</li>
<li>Serve as a spokesperson, representing company with media and other stakeholders.</li>
</ul>
<p><strong>What you bring to the table</strong></p>
<ul>
<li>You have 6+ years of experience in B2B marketing and 2+ years of experience in a leading role. Start- or scale-up experience is a plus.</li>
<li>You think globally and have marketing experience in or with the US.</li>
<li>Your know-how or learning instinct stretches from digital marketing, SEO/SEA to content, branding and (virtual) events. You can’t wait to learn more.</li>
<li>You are analytical and have a track record of defining and executing marketing strategies that deliver against set funnel metrics and KPIs.</li>
<li>You have a facility to effectively work on multiple time-sensitive projects and couple high-quality standards with healthy pragmatism.</li>
<li>You are a natural storyteller and have excellent written and oral communication skills in English. German is a plus.</li>
<li>You have an action bias and like to flex in a fast-paced environment.</li>
<li>You have built and grown high-performing teams and would like to do more of it.</li>
<li>You are willing and able to travel relatively frequently for work.</li>
<li>Work experience in or exposure to carbon removal or climate tech is a plus.</li>
</ul>
<p><strong>What we offer</strong></p>
<p>Join a small, ambitious, and international team of people keen to make a dent in the fight against climate change. Enjoy:</p>
<ul>
<li>Competitive salary.</li>
<li>Key role in shaping a fast-growing Climate Tech start-up.</li>
<li>Support for learning &amp; professional development.</li>
<li>Flexible working hours &amp; understanding of the importance of work life balance.</li>
<li>A culture of undogmatic, unbureaucratic creativity and collaboration.</li>
<li>30 days of paid annual holiday</li>
<li>Support for sport and health. Also: You will find keen climbers and outdoor lovers in all our locations &#x1f609;</li>
</ul>
<p>Did we spark your interest? Send us your CV and a motivation letter to jobs@carbonfuture.earth. We look forward to hearing from you!</p>
<p>Start as soon as possible</p>
<p>Place of work              San Francisco / Bay Area, Freiburg or Zürich. Working from a remote location in the US or EU is an option</p>
<p>Scope of work  Full-time preferred</p>
<p><a href="https://www.carbonfuture.earth/jobs/head-of-marketing-communications-m-f-x" target="_blank" rel="noopener">Link to Apply</a></p>
<p><strong>Contact</strong></p>
<p>Any questions? Do not hesitate to contact us:</p>
<p>jobs@carbonfuture.earth</p>
<p>&#8212;&#8212;&#8211;</p>
<p>Diversity, equality, and inclusion are important to us, and candidates from cultures and backgrounds that are underrepresented in VC-funded startups and the climate sector are strongly encouraged to apply.</p>
<div class="shared-counts-wrap after_content style-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://carbon-pulse.com/184553/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="184553" data-social-network="Facebook" data-social-action="Share" data-social-target="https://carbon-pulse.com/184553/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span></a><a href="https://twitter.com/share?url=https://carbon-pulse.com/184553/&amp;text=%2AHead%20of%20Marketing%20%26%20Communications%2C%20Carbonfuture%20%E2%80%93%20Bay%20Area%2FFreiburg%2FZurich" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="184553" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://carbon-pulse.com/184553/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://carbon-pulse.com/184553/" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="184553" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://carbon-pulse.com/184553/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span></a></div>		
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->

        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="bottomShare">
					<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp;
			<a href="mailto:?subject=*Head of Marketing &#038; Communications, Carbonfuture &#8211; Bay Area/Freiburg/Zurich&amp;body=https://carbon-pulse.com/184553/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div>
		

        		<!---<ul id="metaStuff">
			<li>Published: 3 hours ago on December 13, 2022</li>
       		<li>By: <a href="https://carbon-pulse.com/author/mike/" title="Posts by Mike Szabo" rel="author">Mike Szabo</a></li>
       		<li>Last Modified: December 14, 2022 @ 1:30 am</li>

       		<li>Filed Under: <a href="https://carbon-pulse.com/category/job-postings/" rel="category tag">Job Postings</a></li>
        	<li></li>
        </ul>-->
        
        <!--<div id="nextPrevPosts">
        	<p class="alignright"><a href="https://carbon-pulse.com/184549/" rel="prev"><small>NEXT ARTICLE &rarr;</small><br />*Business Development Manager (US), Carbonfuture &#8211; Bay Area/LA/NYC</a></p>
        	<p><a href="https://carbon-pulse.com/184555/" rel="next"><small>&larr; PREVIOUS ARTICLE</small><br />*US Operations Manager, Carbonfuture &#8211; Bay Area/Hybrid/Remote </a></p>
        	<div class="clear"></div>
        </div>-->

						
         		<div class="clear"></div>
				<div class="clear"></div>

        <div id="commentsection">
                    </div><!--end commentsection-->

	</div><!--end post-->

</div><!--end main-->
<div id="sidebar">
<ul>
<li id="custom_html-223" class="widget_text widget widget_custom_html"><h2 class="widgettitle">*NEW* BIODIVERSITY PULSE</h2><div class="textwidget custom-html-widget"><h3><strong>Introducing our new biodiversity news!</strong></h3><br>
Read Carbon Pulse's <span style="text-decoration: underline;"><strong><a href="https://carbon-pulse.com/category/biodiversity/">latest articles</a></strong></span> or 
<span style="text-decoration: underline;"><strong><a href="http://eepurl.com/ifleg9" target="_blank" rel="noopener">subscribe</a></strong></span> to our new weekly biodiversity newsletter.</div></li><li id="custom_html-212" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="display: block; height: 300px;" onclick="_gaq.push(['_trackEvent','BANNER','Click','2211_Viridios-MS'])" href="https://www.viridios.ai/original-viridios-ai-free-trial-ad"><img class="alignleft size-full wp-image-11388" src="https://carbon-pulse.com/wp-content/uploads/2022/11/2211_Viridios-MS.gif" alt="2211_Viridios-MS" width="300" height="300" /></a></div></li><li id="text-139" class="widget widget_text"><h2 class="widgettitle">SUBSCRIBE NOW</h2>			<div class="textwidget">Carbon Pulse is a subscription-based service providing unrivalled news and intelligence on carbon pricing and climate change policies. 
<br><br><h3>See <strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/what-we-offer/">what we offer</a></strong></span> or <strong><span style="text-decoration: underline;"><a href="https://carbon-pulse.com/register/">sign up</a></strong></span> for a trial.</h3></div>
		</li><li id="text-27" class="widget widget_text"><h2 class="widgettitle">Article Search</h2>			<div class="textwidget"><form data-sf-form-id='1438' data-is-rtl='0' data-maintain-state='' data-results-url='https://carbon-pulse.com/?sfid=1438' data-ajax-form-url='https://carbon-pulse.com/?sfid=1438&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='0' data-init-paged='1' data-auto-update='' action='https://carbon-pulse.com/?sfid=1438' method='post' class='searchandfilter' id='search-filter-form-1438' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><input placeholder="Enter keyword(s) …" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label>		</li><li class="sf-field-post_date" data-sf-field-name="_sf_post_date" data-sf-field-type="post_date" data-sf-field-input-type="daterange"><ul class="sf_date_field" data-date-format="dd/mm/yy" data-date-use-year-dropdown='1' data-date-use-month-dropdown='1'><li>		<label><input placeholder="From" class="sf-datepicker sf-input-date sf-input-text" name="_sf_post_date[]" type="text" value="" title=""></label>		</li><li>		<label><input placeholder="To" class="sf-datepicker sf-input-date sf-input-text" name="_sf_post_date[]" type="text" value="" title=""></label>		</li></ul></li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="select">		<label>
				<select name="_sft_category[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">All Categories</option>
						<option class="sf-level-0 sf-item-67" data-sf-count="1173" data-sf-depth="0" value="africa">Africa</option>
						<option class="sf-level-0 sf-item-9" data-sf-count="6077" data-sf-depth="0" value="americas">Americas</option>
						<option class="sf-level-0 sf-item-10" data-sf-count="5846" data-sf-depth="0" value="asia-pacific">Asia Pacific</option>
						<option class="sf-level-0 sf-item-71" data-sf-count="1679" data-sf-depth="0" value="australia">Australia</option>
						<option class="sf-level-0 sf-item-76" data-sf-count="948" data-sf-depth="0" value="aviation">Aviation/CORSIA</option>
						<option class="sf-level-0 sf-item-81" data-sf-count="741" data-sf-depth="0" value="bavardage">Bavardage</option>
						<option class="sf-level-0 sf-item-133" data-sf-count="41" data-sf-depth="0" value="biodiversity">Biodiversity</option>
						<option class="sf-level-0 sf-item-18" data-sf-count="2943" data-sf-depth="0" value="canada">Canada</option>
						<option class="sf-level-0 sf-item-12" data-sf-count="1324" data-sf-depth="0" value="carbon-taxes">Carbon Taxes</option>
						<option class="sf-level-0 sf-item-104" data-sf-count="461" data-sf-depth="0" value="cbam">CBAM</option>
						<option class="sf-level-0 sf-item-5" data-sf-count="2377" data-sf-depth="0" value="china">China</option>
						<option class="sf-level-0 sf-item-14" data-sf-count="1336" data-sf-depth="0" value="climate-talks">Climate Talks</option>
						<option class="sf-level-0 sf-item-92" data-sf-count="315" data-sf-depth="0" value="contributed-content">Contributed Content</option>
						<option class="sf-level-0 sf-item-93" data-sf-count="12" data-sf-depth="0" value="dossiers">Dossiers</option>
						<option class="sf-level-0 sf-item-2" data-sf-count="7424" data-sf-depth="0" value="emea">EMEA</option>
						<option class="sf-level-0 sf-item-3" data-sf-count="5683" data-sf-depth="0" value="eu-ets">EU ETS</option>
						<option class="sf-level-0 sf-item-11" data-sf-count="3960" data-sf-depth="0" value="international">International</option>
						<option class="sf-level-0 sf-item-20" data-sf-count="620" data-sf-depth="0" value="japan">Japan</option>
						<option class="sf-level-0 sf-item-87" data-sf-count="42" data-sf-depth="0" value="job-postings">Job Postings</option>
						<option class="sf-level-0 sf-item-22" data-sf-count="1014" data-sf-depth="0" value="kyoto-mechanisms">Kyoto Mechanisms</option>
						<option class="sf-level-0 sf-item-19" data-sf-count="509" data-sf-depth="0" value="mexico">Mexico</option>
						<option class="sf-level-0 sf-item-65" data-sf-count="498" data-sf-depth="0" value="middle-east">Middle East</option>
						<option class="sf-level-0 sf-item-102" data-sf-count="1652" data-sf-depth="0" value="nature-based">Nature-based</option>
						<option class="sf-level-0 sf-item-23" data-sf-count="995" data-sf-depth="0" value="new-zealand">New Zealand</option>
						<option class="sf-level-0 sf-item-91" data-sf-count="1893" data-sf-depth="0" value="newsletters">Newsletters</option>
						<option class="sf-level-0 sf-item-73" data-sf-count="1243" data-sf-depth="0" value="other-asia-pacific">Other APAC</option>
						<option class="sf-level-0 sf-item-13" data-sf-count="366" data-sf-depth="0" value="other-content">Other Content</option>
						<option class="sf-level-0 sf-item-74" data-sf-count="1355" data-sf-depth="0" value="paris-article-6">Paris Article 6</option>
						<option class="sf-level-0 sf-item-103" data-sf-count="674" data-sf-depth="0" value="rins-and-lcfs">RINs &amp; LCFS</option>
						<option class="sf-level-0 sf-item-77" data-sf-count="329" data-sf-depth="0" value="shipping">Shipping</option>
						<option class="sf-level-0 sf-item-70" data-sf-count="990" data-sf-depth="0" value="south-and-central-america">South &amp; Central</option>
						<option class="sf-level-0 sf-item-15" data-sf-count="820" data-sf-depth="0" value="south-korea">South Korea</option>
						<option class="sf-level-0 sf-item-4" data-sf-count="512" data-sf-depth="0" value="switzerland">Switzerland</option>
						<option class="sf-level-0 sf-item-105" data-sf-count="803" data-sf-depth="0" value="uk-ets">UK ETS</option>
						<option class="sf-level-0 sf-item-1" data-sf-count="0" data-sf-depth="0" value="uncategorized">Uncategorized</option>
						<option class="sf-level-0 sf-item-16" data-sf-count="4995" data-sf-depth="0" value="us">US</option>
						<option class="sf-level-0 sf-item-78" data-sf-count="3133" data-sf-depth="0" value="voluntary">Voluntary</option>
					</select>
		</label>		</li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Submit"></li></ul></form>
</div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Latest Posts</h2>
		<ul>
											<li>
					<a href="https://carbon-pulse.com/184517/">COP15: Finance tops list of crunch issues as ministers arrive in Montreal for high-level section of talks</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184533/">Quebec readies final offset protocol for afforestation and reforestation projects</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184519/">Washington to provide guidance on double compliance for carbon market power exporters</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184327/">ANALYSIS: With Virginia&#8217;s RGGI repeal pending, are emitters&#8217; obligations going up in smoke?</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184494/">Oil major&#8217;s forestry project in Congo comes under fire over land rights</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184383/">INTERVIEW: Search for biodiversity metric gold standard holds risks for some</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184435/">Euro Markets: EUAs drift as traders focus on REPowerEU, ETS reform talks in Brussels ahead of options expiry</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184482/">EU’s Innovation Fund to disburse €62 mln for small-scale projects</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184463/">ISDA publishes documentation for the trading of carbon credits</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184437/">Investment manager CAM raises $650 mln for natural capital funds</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184426/">Australian govt seeks stakeholder views of GO scheme proposals for hydrogen</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184419/">COP15: Seven nations sign up to Canada-led Sustainable Critical Minerals Alliance</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184408/">UPDATE &#8211; EU legislators strike provisional deal to impose carbon border measures </a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184379/">INTERVIEW: Scalable, affordable DAC technology much closer than govts think, project proponent says</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184381/">India’s parliament approves bill to establish framework for carbon trading, mandate green energy use</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184208/">Two-thirds of companies fail to improve on environmental impact score in 2022</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184373/">China&#8217;s Zhejiang completes first batch of forest carbon sink transactions</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184365/">Iberdrola commits to net positive impact on nature by 2030</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184171/">CP Daily: Monday December 12, 2022</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184352/">Australian resources companies extend cooperation agreement on PNG carbon projects</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184311/">COP15: &#8220;Glimmers of light&#8221; in dark landscape as IUCN documents restoration efforts</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184268/">New technical paper proposes integrity principles for voluntary biodiversity credit framework</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184320/">Manulife joins Trillion Trees Initiative on heels of launching forest carbon fund</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184301/">Mexico’s updated Paris target backslides on already-meagre GHG reduction commitment -watchdog</a>
									</li>
											<li>
					<a href="https://carbon-pulse.com/184237/">VCM Report: Bear market hits the bottom as Vanguard quits climate initiative</a>
									</li>
					</ul>

		</li><li id="custom_html-222" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a style="display: block; height: 300px;" onclick="_gaq.push(['_trackEvent','BANNER','Click','IETA_ACS22-Cats'])" href="https://reg.eventmobi.com/ACS2022" target="_blank" rel="noopener"><img class="alignleft size-full wp-image-11388" src="https://carbon-pulse.com/wp-content/uploads/2022/11/2211_IETA-Cats.png" alt="IETA_ACS22-Cats" width="300" height="300" /></a></div></li><li id="text-56" class="widget widget_text"><h2 class="widgettitle">CP DAILY NEWSLETTER</h2>			<div class="textwidget"><span style="text-decoration: underline;"><strong><a href="http://eepurl.com/bgcZlL">CLICK HERE</a></strong></span> to sign up for <strong>CP Daily</strong>, our free newsletter featuring Carbon Pulse's articles and other bit-sized updates.</div>
		</li><li id="mytwitterfeedswidgetplus-3" class="widget widget_mytwitterfeedswidgetplus"><h2 class="widgettitle"> </h2>
   <style>
    .twitter-timeline {
					background:#0c4522;
					border-color:none;
               }
   </style>
   
  <div class="mod_twitter_widget_plus" style="width: 300px;">
        <a class="twitter-timeline"                 data-theme="light"   
                 data-link-color="#0c4522" width="300" height="500" href="https://twitter.com/@CarbonPulse" data-widget-id="732714575926296576" data-tweet-limit="2"
                
		                 
                     
           
            
                     
              data-chrome=" nofooter  noborders ">Tweets by @CarbonPulse </a>
    
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>
		<div class="link-item" style="font-size: 9px; color: #ccc; text-align: right; position: relative; top: -15px;"><a href="http://reputationisimportant.com/blog/" target="_blank" style="color: #808080;" title="Click here">Reference Site</a></div>
 
 </div>
   
</li></ul>
</div><!--end sidebar-->


<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
	<div id="footerNav" class="menu-footer-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-623"><a href="https://carbon-pulse.com/">Home</a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1733"><a href="https://carbon-pulse.com/feed">RSS</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="https://carbon-pulse.com/privacy-and-cookies-policy/">Privacy and Cookies Policy</a></li>
<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://carbon-pulse.com/terms-and-conditions/">Terms and Conditions</a></li>
<li><a href="https://carbon-pulse.com/login/?redirect_to=https%3A%2F%2Fcarbon-pulse.com%2F184553%2F">Log in</a></li></ul></div>	<div id="copyright">
		<a class="logo" href="https://carbon-pulse.com"><img src="https://carbon-pulse.com/wp-content/uploads/2015/06/newwlogo.jpg" alt="Carbon Pulse" /></a> &copy; 2022 Carbon Pulse. 	</div>
</div><!--end footer-->

</div><!--end wrapper-->


<!--[if lt IE 9]>
<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://carbon-pulse.com/wp-content/themes/dailypress/scripts/custom.js"></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies to improve your website experience and to analyse our traffic. We also share non-personally identifiable information about your use of our site with our analytics partners. By continuing to use our site, you agree to this.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 10px 0px 5px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accept</a><a href="https://carbon-pulse.com/privacy-and-cookies-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="small cli-plugin-button cli-plugin-main-link">Read More</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="mgm_aff_footer"><div class="mgm_aff_link">Powered by Magic Members <a href="https://www.magicmembers.com/?affid=1" target="_blank">Membership Software</a></div><div class="mgm_aff_clearfix"></div></div><script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/carbon-pulse.com\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.4.0' id='shared-counts-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":50,"margin_bottom":100,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.2.3' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://carbon-pulse.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>

<script type="text/javascript">
	jQuery(document).ready(function () {

		    if(jQuery('#wp-email-content form').length == 0){
  		jQuery('h2.entrytitle.mail').hide();
	}

});
</script>

<script>

if (jQuery("body #wp-email-content").length > 0){ 
  jQuery('#commentsection').hide();
}

</script>

<!-- <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 -->
<script type="text/javascript">
	jQuery(document).ready(function () {
    if(window.location.href.indexOf("email") > -1) {
        jQuery('.breadcrumbs').css('display','none');
    }

    jQuery('p.menutoggle').click(function(){
    	jQuery('#navigation').toggle(250);
    });

    jQuery('.menu-item-1425 a').append('<i class="fa fa-search"></i>');

    if(jQuery('#wp-email-content form').length == 0){
  		jQuery('h2.entrytitle.mail').hide();
	}

});
</script>

<script>
if(jQuery('div.type-post').hasClass('category-reference-data-wiki')){
	jQuery('.widget.toc_widget').show();
}else{
	jQuery('.widget.toc_widget').hide();
}
jQuery( "div.printfriendly.pf-alignleft img" ).replaceWith( "<i class='fa fa-file'></i>" );
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60196392-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>




</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://carbon-pulse.com/184553/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/carbon-pulse-com/184553.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 14th, 2022 @ 1:31 am GMT -->
<!-- Cache File Generated In:       0.71655 seconds -->

<!-- Cache File Expires On:         Dec 21st, 2022 @ 1:31 am GMT -->
<!-- Cache File Auto-Rebuild On:    Dec 21st, 2022 @ 1:31 am GMT -->

<!-- Loaded via Cache On:    Dec 14th, 2022 @ 2:02 am UTC -->
<!-- Loaded via Cache In:    0.00204 seconds -->